Filtr nenasává ani nevypouští vodu

Od: Datum: 15.12.12 21:14 odpovědí: 3 změna: 15.12.12 21:57

Dobrý den, po dlouhé době jsme se rozhodli zprovoznit akvárko, ale máme problém s filtrem. Filtr normálně běží, ale nenasává vodu ani jí samozřejmě nevypouští. Jedná se o filtr FLUVAL 203 - viz obrázek. Po hledání na internetu jsme zjistili, že bude pravděpodobně zavzdušněn. Jak ho lze odvzdušnit (žádnou pumpičku jako u novějších filtrů nemá). Už si s tím opravdu nevíme rady. Děkuji.



Seznam odpovědí:
 
moment čekejte prosím, probíhá přenos dat...
Zobrazení struktury odpovědí v otázce
Skrytí struktury odpovědí v otázce
Zobrazení struktury odpovědí v otázce

 

Odpovědi na otázku:
Od: ar*
Datum: 15.12.12 21:34

Jestli na něm není zezhora pumpa, tak ho normálně zalít. Odpojit ty kohouty a v té vaně co ho máte focený ho naplňtě vodu. Napouštějte vstupním otvorem, dokud z druhého nebude vytékat voda. Pak by měl normálně fungovat.

Předpokládám, že vrtulku v hlavě máte překontorlovanou a točí se

doplněno 15.12.12 23:30:

Ano přesně tak.

Ohodnoceno: 0x
 
Od: muisa
Datum: 15.12.12 21:55

Jen se zeptám, abysme si dobře rozuměli. Myslíte kompletně odšroubovat hadice pod kohouty - viz označené místo na obrázku a poté do vstupního otvoru lít vodu? A až bude vytékat vypouštěcím otvorem, přimontovat opět hadice a už by měl jít? Díky moc

Od: muisa
Datum: 15.12.12 21:57

Jo a vrtulka běží jak má :)

 

 

Přihlásit se k odběru odpovědí z této otázky:

Neneseme odpovědnost za správnost informací a za škodu vzniklou jejich využitím. Jednotlivé odpovědi vyjadřují názory jejich autorů a nemusí se shodovat s názorem provozovatele poradny Poradte.cz

 
Copyright © 2004-2016 Poradna Poradte.cz. Všechna práva na poradně Poradte.cz vyhrazena.