Funkce SUMA

Od: Datum: 07.03.14 14:03 odpovědí: 7 změna: 09.03.14 11:09
Je nekdo schopen a ochoten vysvetlit funkci SUMA? Jak funguje a jak se pocita? Dekuji
Seznam odpovědí:
 
moment čekejte prosím, probíhá přenos dat...
Zobrazení struktury odpovědí v otázce
Skrytí struktury odpovědí v otázce
Zobrazení struktury odpovědí v otázce

 

Odpovědi na otázku:
Od: k2
Datum: 07.03.14 14:08
Ohodnoceno: 0x
 
Od: sana
Datum: 07.03.14 14:18
Nestaci. Je to povrchni. Nic nerikajici. Umi to nekdo vysvetlit?
Od: sana
Datum: 07.03.14 14:28
Omlouvam se. Staci to. Mobil to neotevrel. I tak privitam dalsi vystetleni
Od: luke237
Datum: 07.03.14 21:19
Suma je jine slovo pro "soucet". Nic vice za tim nehledej, protoze nic vic za tim neni. Je to jen symbol pro soucet vsech clenu uvedenych za tim symbolem.
Ten symbol je velke recke pismeno "S".
Ohodnoceno: 0x
 
Datum: 08.03.14 11:02

Možná by stačilo v Excelu otevřít nápovědu ,najít SUMA,je tam vše.Zdar.

Ohodnoceno: 0x
 
Od: hop®
Datum: 08.03.14 11:11
avatar
Funkce SUMA scita hodnoty bunek, ktere jsou ve funkci uvedeny jako parametr.
Treba =SUMA(A11:A55) Vam do cilove bunky dosadi soucet hodnot v bunkach A11 az A55...
Ohodnoceno: 0x
 
Datum: 09.03.14 11:09
avatar

suma znamena soucet. Nejcasteji se pouziva v ekonomice, suma vsech nakladu, suma vydaju, suma deficitnich polozek, suma uplatku, celkova suma potrebna pro podmazani potrebneho mnozstvi politiku a tak dale.

Technicky je suma funkce, ktera provadi soucet vice argumentu. Napriklad takto

Suma(a, b, c, d)

Vysledkem takto napsane funkce Suma je cislo, ktere vznikne souctem a+b+c+d

Ohodnoceno: 0x
 

 

 

 

 

Přihlásit se k odběru odpovědí z této otázky:

Neneseme odpovědnost za správnost informací a za škodu vzniklou jejich využitím. Jednotlivé odpovědi vyjadřují názory jejich autorů a nemusí se shodovat s názorem provozovatele poradny Poradte.cz

 
Copyright © 2004-2016 Poradna Poradte.cz. Všechna práva na poradně Poradte.cz vyhrazena.