Nejde zvuk u videa

Od: Datum: 07.12.12 19:09 odpovědí: 3 změna: 07.12.12 20:37

dobry vecir,predchvili sem si stahl video z ulozto.cz a je to ve formatu avi. mam windovs 7starter a nejde mi zvuk u videa kdyz ho prehravam v media playeru,co s tim,zkousim stahovat jiny programy a zatim nic


avatar
Upozornění
Tato otázka je 4 roky bez odpovědi a proto byla uzavřena.
Máte-li podobnou otázku, a nenašli jste vhodnou odpověď, založte novou otázku.
Seznam odpovědí:
 
moment čekejte prosím, probíhá přenos dat...
Zobrazení struktury odpovědí v otázce
Skrytí struktury odpovědí v otázce
Zobrazení struktury odpovědí v otázce

 

Odpovědi na otázku:
Od: radekstyl
Datum: 07.12.12 19:18
 

dobry vecer stahnete jsi ALShow je to skveli prehravac http://www.slunecnice.cz/sw/alshow/

 
Datum: 07.12.12 20:29
 

AVI je popuze kontejner, vy potřebujete vědět, jaký kodek je použit pro zvuk. To zjistíte pomocí programu MediaInfo nebo GSpot. A pak doinstalujete potřebný kodek. Nebo zkuste přehrávač VLC media Player - existuje i v portable verzi, která se nemusí instalovat.

 
Od: stribrnak*
Datum: 07.12.12 20:37
 

Lukis zkus si stáhnout kodeky CCCP zde,pro přehrání ve Wmp,pokud ti poté Wmp nepřehraje,nainstaluj jiný přehrávač,

třeba KM player nebo vlc ke stažení zde

S

 

 

Neneseme odpovědnost za správnost informací a za škodu vzniklou jejich využitím. Jednotlivé odpovědi vyjadřují názory jejich autorů a nemusí se shodovat s názorem provozovatele poradny Poradte.cz

 
Copyright © 2004-2016 Poradna Poradte.cz. Všechna práva na poradně Poradte.cz vyhrazena.