Pripojenie routra

Od: Datum: 06.02.13 17:31 odpovědí: 3 změna: 16.02.13 16:17

Prosím o radu, zapojil som si router do siete je to MSI RG60SE všetko šlape len pri zapnutí PC a prehliadača Firefox sa nemôžem dostať na web zakaždým musím na lište vedla hodín kliknúťpravím klikom na ikonku siete-lokálne pripojenie a tam dať opraviť. Potom sa inretnetový prehliadač spustí. Ako to nastaviť aby som za každým spustením PC utomaticky prihlásil a tak spustil prehliadač a dostal sa na web s pozdravom fidel a vďaka.


Seznam odpovědí:
 
moment čekejte prosím, probíhá přenos dat...
Zobrazení struktury odpovědí v otázce
Skrytí struktury odpovědí v otázce
Zobrazení struktury odpovědí v otázce

 

Odpovědi na otázku:
Od: mowla*
Datum: 06.02.13 17:46

Připojuješ se kabelem a nebo wifi? Jaké máš nastavení (W)LAN?


doplněno 15.02.13 12:03:

Zapínáš PC a současně i modem a router? - tady může být ´zakopán pes... Nejdřív spusť modem, počkej pár minut (až se připojí), pak teprve router, opět pár minut počkej a teprve pak PC...

Ohodnoceno: 2x
 
Datum: 06.02.13 19:41

No pripájal som sa káblom ale teraz som kúpil tablet tak som pridal aj router a teraz je prepojený router-pc a router-modem aby som mohol tablet chytat cez WiFi vsetko ide akurát neviem prečo pri štarte Windows a zapnutí prehliadača mi v PC nenaskočí až ked dám pravím klikom na ikonke "lokálne pripojenie" Opravit ale vždy to musím robiť po každom zapnutí počítača neviem prečo sa v PC stolnom nepripojí na sieť automaticky.ide


doplněno 15.02.13 11:55:

Neviem ale stále mám problém po zapnutí PC a routra s modemom sa automaticky dostat na internet , zakaždým mi na ikonke sietové pripojenie ukáže bublinku : Lokálne pripojenie2, stav: pripojené ale internet sa nespustí musím dat ručne :opraviť. Potom sa už Internet spustí neviem prečo sa nemôžem po zapnutí automaticky pripojiť inač IP adresu mám Dynamicku

Je zaujímave že ked na PC pracujem a ho hocikedy reštartnem tak sa sa automaticky pripojím. Robí to vždy pri prvom zapnutí PC vtedy sa nedokážem pripojiť na sieť

Datum: 16.02.13 16:17

Ano pripojujem sa kablom mam dynamicku IP a asi naozaj je chyba ako ty píšeš lebo ja zapínam všetko súčasne. (W)LAN mám nastavené na routri Defaults ako od výrobcu je to v pohode lebo som skušal zapnúť router a modem a neskôr PC ako radíš a naozaj som sa potom pripojil uvidím ak to viac ráz vyskúšam velmi pekne dakujem máš bodík odo mna, vdaka.

 

 

Přihlásit se k odběru odpovědí z této otázky:

Neneseme odpovědnost za správnost informací a za škodu vzniklou jejich využitím. Jednotlivé odpovědi vyjadřují názory jejich autorů a nemusí se shodovat s názorem provozovatele poradny Poradte.cz

 
Copyright © 2004-2016 Poradna Poradte.cz. Všechna práva na poradně Poradte.cz vyhrazena.