Problém při spouštení videí na Youtube

Od: Datum: 27.06.16 00:07 odpovědí: 2 změna: 27.06.16 16:59

Dobrý den

Mám prohlížeč google chrome a poslední dobou mě trápí problém při přehrávání videí na YT. Když otevřu nějakou stránku s videem tak někdy funguje tak jak má ale někdy video běží 10-20 sekund a pak se zasekne a karta neodpovídá... Stává někdy i že neodpovídá celý program chrome (nejen jedna karta)

Děkuji velice za každou radu. Chrome sem už odinstaloval a nainstaloval a stále nic...


Seznam odpovědí:
 
moment čekejte prosím, probíhá přenos dat...
Zobrazení struktury odpovědí v otázce
Skrytí struktury odpovědí v otázce
Zobrazení struktury odpovědí v otázce

 

Odpovědi na otázku:
Od: akym®
Datum: 27.06.16 05:39

Může být slabá paměť RAM, např. u tabletu s 1 GB RAM pamětí, chce to třeba 4GB, anebo zkuste přes jiný prohlížeč.

Ohodnoceno: 0x
 
Datum: 27.06.16 16:59
avatar

Anebo jsou další monosti-přeinstalace Chromu nebo hodit kontrolu antivirem.Tá druhá možnost je v dnešní době dost aktuální.Ten samý problém s YT,po proběhnutí antivirem byl odstráněn sajrajt z notebooku za 40.000.- a od té doby jde vše v cajku.Třeba to skusit.Hodně štěstí.


doplněno 27.06.16 17:00:

Omlovám se,přehledl jsem nainstalování nového Chromu.

Ohodnoceno: 0x
 

 

 

Přihlásit se k odběru odpovědí z této otázky:

Neneseme odpovědnost za správnost informací a za škodu vzniklou jejich využitím. Jednotlivé odpovědi vyjadřují názory jejich autorů a nemusí se shodovat s názorem provozovatele poradny Poradte.cz

 
Copyright © 2004-2016 Poradna Poradte.cz. Všechna práva na poradně Poradte.cz vyhrazena.