Dlaždice - windows 10

Od: Datum: 19.01.16 10:14 odpovědí: 8 změna: 27.01.16 17:19

Zdravím, nainstaloval jsem si windows 10 a vadí mi že si nemůžu přispůsobit dlaždice k vlastnímu použití. Při stisknutí startovního menu se otevře okno kde jsou dva sloupce z dlaždicema které jsou už předinstalované...chtěl bych je buď všechny odebrat, nebo nechat jen nějakou a přidat si vlastní, ale nenabízí mi to vůbec nic, ani to nejde nikam přetáhnout..prostě nic. Přiložil jsem obrázek po kliknutí pravým tlačítkem myši se objeví jen toto. aktivní dlaždice se dá vypnout, ale dlaždice pořád zůstane. díky za rady.



Seznam odpovědí:
 
moment čekejte prosím, probíhá přenos dat...
Zobrazení struktury odpovědí v otázce
Skrytí struktury odpovědí v otázce
Zobrazení struktury odpovědí v otázce

 

Odpovědi na otázku:
Datum: 19.01.16 12:39

Ještě před nabídkou Další je nabídka "Na start" a tak vznikne dlaždice programu který jste pravou myší zvolil

Ohodnoceno: 0x
 
Datum: 19.01.16 13:07

Děkuji za radu, ale bohužel nic dalšího se mi neukazuje... když kliknu na dlaždici pravým tlačítkem, zobrazí se mi jen nabídka další, nic víc.

Datum: 19.01.16 13:27

musíte být samozřejmě na programu, ne jen na dlaždici nebo ploše mezi nimi, nebo složce - viz obrázek

Ohodnoceno: 0x
 
Datum: 19.01.16 13:46

To už jsem taky zkoušel... já tuto nabídku prostě nemám, s těma dlaždicema nejde nic dělat..

Datum: 19.01.16 14:24

To okno s nabídkou Další je možná menší než by mělo odpovídat správné nabídce. Zkuste, jestli když pravou myší máte zvoleno to Další - poskočit šipkou nahoru, jestli tam není skryta volba Připnout na Start

Ohodnoceno: 0x
 
Datum: 19.01.16 15:33

Nee, není tam nic.. je to divné.. nevím si rady.. koukal jsem i na videa...všude jsou možnosti, jen já je nemám.. Není třeba někde nějaké nastavení, které to umožnuje upravovat...třeba někde je něco vyplé, nebo špatně nastavené.. koukal jsem ale všude na fora a nikde nic podobného neřeší.. mám asi něco špatně...?

Datum: 21.01.16 15:44

Prosím nevíte tedy jestli mám nějaké špatné nastavení, nebo někde něco špatně zaškrtlé? děkuji moc :)

Datum: 27.01.16 17:19

Tak vyřešeno, pokud bude mít někdo stejný problém stačí když uděláte tovární nastavení - viz foto. Poté mi vše fungovalo jak jsem potřeboval. Musel jsem ovšem opět nainstalovat programy. Ale za to že teď vše funguje jak má, to stojí :)

 

 

 

 

Přihlásit se k odběru odpovědí z této otázky:

Neneseme odpovědnost za správnost informací a za škodu vzniklou jejich využitím. Jednotlivé odpovědi vyjadřují názory jejich autorů a nemusí se shodovat s názorem provozovatele poradny Poradte.cz

 
Copyright © 2004-2016 Poradna Poradte.cz. Všechna práva na poradně Poradte.cz vyhrazena.