Padá wifi

Od: Datum: 03.11.15 21:44 odpovědí: 10 změna: 19.11.15 09:05

podle obrazku poradí někdo čím to muže být? děla to jen na notebooku lenovo, jinak nikde.



Seznam odpovědí:
 
moment čekejte prosím, probíhá přenos dat...
Zobrazení struktury odpovědí v otázce
Skrytí struktury odpovědí v otázce
Zobrazení struktury odpovědí v otázce

 

Odpovědi na otázku:
Datum: 04.11.15 14:07
avatar

Padá anebo se NB vůbec nepřipojí? A pokud padá, tak jak se znovu připojíš?

Ohodnoceno: 0x
 
Od: kaisi
Datum: 04.11.15 21:22

když se tam objeví tahle hvezdíčka tak se to pak už nepřípojí, musím přes mobil do nastavení routeru a když změním kanál, tak to chvilku běží, a pak to vypadně zase. ale samo se to nepřipojí.

Datum: 07.11.15 21:08
avatar

Když na tu ikonu klikneš, najde ti to tvou síť? Pokud se budeš snažit do ní připojit ručně tak to udělá přesně co? Co když bys odstranit uložený wifi profil tvé sítě v počítači?

Ohodnoceno: 0x
 
Od: kaisi
Datum: 08.11.15 19:09

najde jí to, a když se dám připojít tak mi to napíše chybu. že se nelze připojit. stím odstraněním uložeby wifi mě to nenapadlo. to zkusím

Od: kaisi
Datum: 19.11.15 09:05

zkusim sem wifi odstanit a znovu připojit, ale udělalo to zase.

Od: vojtal
Datum: 04.11.15 16:51

Ahoj, projevuje se chyba jen na jedné Wifi, nebo to dělá všude? Vojta, Lenovo Ambasador

Ohodnoceno: 0x
 
Od: kaisi
Datum: 04.11.15 21:23

ahoj, jen na jedny wifi to dělá. na všech ostatních se připojím vpohodě

Datum: 04.11.15 21:25
avatar

Tak tohle mi dělal taky notebook LENOVO Z 580

pomohlo aktualizovat ovladač WIFI Adapteru.

Od te doby klid.

Ohodnoceno: 0x
 
Od: kaisi
Datum: 04.11.15 21:48
Wifi adapter? Ja aktualizoval jen software, a nepomohlo to. Na jinou wifi se pripojim vpohode. Jen na tuhle ne. Musim vzdy do nastaveni routeru a zmenit kanal
Od: scv®
Datum: 07.11.15 21:20
avatar

Děje se mi něco podobného s jedním ThinkPadem (adaptér Intel 5100). K jedné ze tří sítí se čas od času nedá připojit. Zkoušel jsem nastavit IP ručně místo DHCP - chvíli se to zdálo ok, ale po pár restartech se problém opakoval. Po pár týdnech začal stejně blbnout i kolegův Asus. Dělá to nejspíš router, protože po jeho restartu vše naběhne.. a o den / dva později znovu. Na routeru jsem nedávno měnil šifrování a heslo, předtím žádný problém.. no jo, co chtít za těch pár stovek.

Ohodnoceno: 0x
 

 

 

 

 

Přihlásit se k odběru odpovědí z této otázky:

Neneseme odpovědnost za správnost informací a za škodu vzniklou jejich využitím. Jednotlivé odpovědi vyjadřují názory jejich autorů a nemusí se shodovat s názorem provozovatele poradny Poradte.cz

 
Copyright © 2004-2016 Poradna Poradte.cz. Všechna práva na poradně Poradte.cz vyhrazena.