Excel,jak z hodnot v tabulce procenta?

Od: Datum: 05.04.15 11:28 odpovědí: 1 změna: 05.04.15 17:27

Dobrý den,

mám tabulky v Excelu, př. sloupec A obsahuje možnosti odpovědí (ano, spíše ano, spíše ne, ne), sloupec B číselné hodnoty (počet odpovědí jedné skupiny), sloupec C číselné hodnoty (počet odpovědí druhé skupiny), sloupec D pak jejich "suma" (součty po řádcích, tzn. číselné hodnoty, celkové počty odpovědí všech).

Dotaz:
Pro graf, ale potřebuji hodnoty v procentech. Je nějaký "lehce pochopitelný postup", jak toho docílit? Lze nastavit nějaký "vzorec", který by mi ta procenta počítal (tabulek bude potřeba více), nebo bude jednodušší styl "tužka, papír, kalkulačka". Případně tedy kam, jak, co napsat.

Děkuji předem za radu. Šamana


Seznam odpovědí:
 
moment čekejte prosím, probíhá přenos dat...
Zobrazení struktury odpovědí v otázce
Skrytí struktury odpovědí v otázce
Zobrazení struktury odpovědí v otázce

 

Odpovědi na otázku:
Datum: 05.04.15 17:27

Procenta dostanete jednoduše.

=SUMA(A1/40%)

Kde A1 je počet odpovědí jedné kategorie a číslo 40 je celkový počet odpovědí na danou otázku.

Ohodnoceno: 0x
 

 

 

Přihlásit se k odběru odpovědí z této otázky:

Neneseme odpovědnost za správnost informací a za škodu vzniklou jejich využitím. Jednotlivé odpovědi vyjadřují názory jejich autorů a nemusí se shodovat s názorem provozovatele poradny Poradte.cz

 
Copyright © 2004-2016 Poradna Poradte.cz. Všechna práva na poradně Poradte.cz vyhrazena.