PC startuje, ale nenastartuje :)

Od: Datum: 20.09.14 09:36 odpovědí: 2 změna: 25.10.14 11:04
avatar

V tuto chvíli je sice problém dočasně vyřešen, ale potřeboval bych zjistit čím to je, že po zapnutí PC se asi na 2s roztočí ventilátory, asi i disk, ale pak se zase zastaví. Pak je pauza pár sekund a zkouší to znovu se stejným výsledkem, dokud ho natvrdo nevypnu. Zkoušel jsem odpojit PC od síťě, ale nepomohlo. Pak jsem to ještě odpojil přes noc a dneska po zapnutí to na 3. pokus nastartovalo. Na monitoru jsem si akorát všiml hlášky "main bios checksum error" a pak se PC restartoval a od té doby funguje normálně. Není to poprvé, co to tak blbne.

V čem může být problém? Zdroj, základovka, nějaká SW chyba nebo něco jiného? Díky moc!


Seznam odpovědí:
 
moment čekejte prosím, probíhá přenos dat...
Zobrazení struktury odpovědí v otázce
Skrytí struktury odpovědí v otázce
Zobrazení struktury odpovědí v otázce

 

Odpovědi na otázku:
Datum: 23.09.14 06:17
avatar

Zdravím,

Zkusil bych dvě věci.

1. Vyndat baterku CMOS a spustit to bez ní. (některé desky Gigabyte tenhle problém hlásily a tohle ho odstranilo , nevýhodou je , že se BIOS pustí pokaždé v defaultu a nepamatuje se to jeho nastavení. I když se koupila nová baterie tak to problém nevyřešilo) Pokud to pojede zkusit koupit novou baterku nestojí svět.

2. Podívat se na internetu po novější verzi BIOSU a přehrát ho

Ohodnoceno: 2x
 
Datum: 25.10.14 11:04
avatar

Problém pravděpodobně vyřešen, stačila výměna baterky. Díky.

 

 

Přihlásit se k odběru odpovědí z této otázky:

Neneseme odpovědnost za správnost informací a za škodu vzniklou jejich využitím. Jednotlivé odpovědi vyjadřují názory jejich autorů a nemusí se shodovat s názorem provozovatele poradny Poradte.cz

 
Copyright © 2004-2016 Poradna Poradte.cz. Všechna práva na poradně Poradte.cz vyhrazena.