Vypadává mi zvuk

Od: Datum: 15.05.14 19:00 odpovědí: 3 změna: 05.08.14 08:53
avatar

OS W7, spokojená, ale poslední měsíc mi vždycky po nějakém puštění videa včetně videa online z webu, odpadne zvuk. Po restartu je to zas v poradku. Už mě to docela štve. Sama už netuším, kde je chyba. Ve spravci je zvuk udajne v poradku, aktualizace netreba. Kam dal? Poradí někdo, prosím?


Seznam odpovědí:
 
moment čekejte prosím, probíhá přenos dat...
Zobrazení struktury odpovědí v otázce
Skrytí struktury odpovědí v otázce
Zobrazení struktury odpovědí v otázce

 

Odpovědi na otázku:
Od: tercii*
Datum: 15.05.14 19:52

Rozumím tomu dobře, že se to stává nejen u videí v prohlížeči, ale i v přehrávači?
Pokud to tak je, pak bude chyba někde "vevnitř" v počítači. Přesně tohle se mi stalo u starého počítače, byl problém v té zvukové kartě. PC bych dala do servisu, ať se na to podívají, nebo nějakému známému, který tomu rozumí a ať se na to jukne. Myslím, že by to ta karta být mohla.

Ohodnoceno: 2x
 
Datum: 05.08.14 08:53
avatar

Asi to tak nejak bude, musim to poresit. Pada cim dal casteji. A staci dat rezim spanku a hned zase probudit a zvuk se obnoví.

Dekuji obema, sice opozdene, ale presto!

Datum: 15.05.14 20:20

Možnost, že je chyba na základní desce ( předpokládám že jde zvuk ze základní desky - zvuk karty integrované)

vyloučíte že si koupíte třeba použitou opravdu za pár Kč (aukro) a dodáte do slotu PCI. Zrovna nedávno jsem viděl počítač, z kterého vycházel zvuk jen do pravého kanálu a přídavná zvuk. karta to vyřešila.

Kabely jsou v pořádku? Zasunout a vysunout, ať se vrstvička oxidace z konektorů ošoupne.

Ohodnoceno: 2x
 

 

 

Přihlásit se k odběru odpovědí z této otázky:

Neneseme odpovědnost za správnost informací a za škodu vzniklou jejich využitím. Jednotlivé odpovědi vyjadřují názory jejich autorů a nemusí se shodovat s názorem provozovatele poradny Poradte.cz

 
Copyright © 2004-2016 Poradna Poradte.cz. Všechna práva na poradně Poradte.cz vyhrazena.