Mozila neumí poštu

Od: Datum: 16.11.12 09:03 odpovědí: 5 změna: 16.11.12 18:45
avatar

Nedávno jsem přešel z IE 8 na Mozilu FF. Nějakou dobu všechno fungovalo celkem normálně, ale dneska se mi při pokusu o otevření pošty na @GMAIL.com (GOOGLE) objevuje tahle hláška. COOKIES mám nastavené snad správně. Z původního IE se do pošty dostávám normálně. Co se stalo?



avatar
Upozornění
Tato otázka je 4 roky bez odpovědi a proto byla uzavřena.
Máte-li podobnou otázku, a nenašli jste vhodnou odpověď, založte novou otázku.
Seznam odpovědí:
 
moment čekejte prosím, probíhá přenos dat...
Zobrazení struktury odpovědí v otázce
Skrytí struktury odpovědí v otázce
Zobrazení struktury odpovědí v otázce

 

Odpovědi na otázku:
Datum: 16.11.12 09:10
 
avatar

zkusil bych Auroru, jsem s ni opravdu spokojen, pokud nevadi castejsi update (je to Firefox beta), kazdopadne jeste se mi nestalo, ze bych se zvenku do posty nedostal (ale z 99% pouzivam na maily postovniho klienta)

 
Datum: 16.11.12 14:32
 
avatar

Stačí si FF nastavit, aby přijímal aktualizace z kanálu "beta", pak Aurora není třeba. To jde udělat buď pomocí ruční úpravy konfiguračního souboru, nebo nainstalováním betaverze z http://www.mozilla.org/en-US/firefox/channel/#beta
Aurora není beta, ale alfa.

doplněno 16.11.12 14:33:

Magdone, zkusil jsi vymazat cookies?

doplněno 16.11.12 18:36:

Prostě znovu nainstaluj stabilní verzi FF - odtud (v16.0.2 CZ).

 
Datum: 16.11.12 15:24
 
avatar

cookies jsem vymazal, tu betaverzi nainstaloval... a nic. Zaráží mě, že to skoro měsíc fungovalo bez problémů, ty se objevily až dneska.

doplněno 16.11.12 17:33:

Poslední poznatek:

pokus z IE (funkční) - vadresním řádku se objeví https://mail.google.com/mail/?shva=1#inbox

pokus z FF (nefunkční) - vadresním řádku se objeví https://accounts.google.com/CookieMismatch

doplněno 16.11.12 17:48:

Netuším, co se děje, ale ta hlášky na obrázku výše se z ničeho nic zobrazuje v angličtině! (nic jsem s tím nedělal). Všechno ostatní zůstalo česky.

doplněno 16.11.12 18:30:

Jo tak ta angličtina se objevila komplet v celém FF, pravděpodobně po instalaci oné betaverze. Anglicky neumím, lze tam nějak rozumně dostat zpátky češtinu?

doplněno 16.11.12 18:51:

Tak češtinu už zase mám. Ostatní beze změn :(

Datum: 16.11.12 18:10
 
avatar

A vymazal jsi i mezipaměť (cache)?

Ohodnoceno: 2x
 
Datum: 16.11.12 18:45
 
avatar

CACHE (teda to, co se týká FF) jsem vymazal. Na ostatní si netroufám, nerad bych si něco rozhodil.

doplněno 16.11.12 19:06:

*palec*Tak jo. Zatnul jsem zuby, zavřel oči a ještě jednou důkladně promazal tu CACHE. Zatím všechno funguje jak má. Doufám, že to tak zůstane i nadále :)

 

Neneseme odpovědnost za správnost informací a za škodu vzniklou jejich využitím. Jednotlivé odpovědi vyjadřují názory jejich autorů a nemusí se shodovat s názorem provozovatele poradny Poradte.cz

 
Copyright © 2004-2016 Poradna Poradte.cz. Všechna práva na poradně Poradte.cz vyhrazena.