Nejde zvuk na You Tube na Firefoxu

Od: Datum: 06.10.13 11:50 odpovědí: 5 změna: 06.10.13 15:00

Prosim poradte.Na You Tube Mmypřestal fungovat zvuk.Mam Firefox.Na Googlu je vše v pořadku.I když klik na repro nic se nedeje.


Seznam odpovědí:
 
moment čekejte prosím, probíhá přenos dat...
Zobrazení struktury odpovědí v otázce
Skrytí struktury odpovědí v otázce
Zobrazení struktury odpovědí v otázce

 

Odpovědi na otázku:
Od: ben®
Datum: 06.10.13 12:16
avatar

Dobrý den, mám stejný problém - video se spustí s vypnutým zvukem a až kliknutím na ten symbol repro (spíše přesně na ten křížek) se zvuk zapne. Nevím, ovšem, proč se to děje. Zdravím!

doplněno 06.10.13 13:27:

Nemáte zač. Možná je to takto i lepší, že si ten zvuk spustí uživatel až sám a "neřve to" hned po spuštění.

Ohodnoceno: 3x
 
Od: slon
Datum: 06.10.13 12:42

Taky sem zaznamenal tento problém, stačí zvuk spustit posuvníkem síly zvuku. Problém se objevil po aktualizaci Adobe přehrávače, tam bude asi chybka.

Ohodnoceno: 0x
 
Od: fribble*
Datum: 06.10.13 15:00

To slon - opravdu Adobe, stači ve FF, správci doplňků zakázat Adobe plugin a nedělá to. Ale jak píše ben, asi to považují za výhodu.

Ohodnoceno: 1x
 
Datum: 06.10.13 13:07

Dekuji moc,už to funguje.

Datum: 06.10.13 13:09

Posuvnik my nepomohl,dostal sem odpoved,u videa kde je repro klik na neho a posunout viš.Diky.

 

 

Přihlásit se k odběru odpovědí z této otázky:

Neneseme odpovědnost za správnost informací a za škodu vzniklou jejich využitím. Jednotlivé odpovědi vyjadřují názory jejich autorů a nemusí se shodovat s názorem provozovatele poradny Poradte.cz

 
Copyright © 2004-2016 Poradna Poradte.cz. Všechna práva na poradně Poradte.cz vyhrazena.