Win7: nelze se příhlásit, účet neexistuje

Od: Datum: 16.06.13 21:10 odpovědí: 4 změna: 15.09.13 10:56

Mám problém se svým NTB. Používám jej jenom já. Je na něm Win7Home Premium (ntb koupen jako nový i s Win), mám ho půl roku. V pátek jsem udělal úplně náhodou poprvé bod obnovy. Včera se mi stáhla aktualizace avastu, která mě donutila restartovat, jinak počítač vypínám tak jednou za 14 dní, jen ho dávám do režimu spánku. Po restartu se mi objevila klasická přihlašovací obrazovka s mým jediným účtem Pepa a s mojí ikonkou. Po kliknutí vše zmizlo, znova se objevil účet Pepa, ikona se změnila na nějakou defaultní slunečnici a po zadání hesla mi to oznámilo, že účet Pepa neexistuje. Po několikerém zadání hesla se počítač restartoval a vše začalo znovu. Takhle asi 4x a pak najednou se šlo do mého účtu přihlásit. V nouzovém režimu se jde do mého účtu přihlásit bez problému.

"Významné události", které tomu předcházely a asi jedna z nich způsobila problém:

1. čištění registru pomocí CCcleaner, které provádím tak jednou měsíčně, možná něco smazal? Pokus o obnovení registru ze zálohy problém nevyřešil - problém s přihlášením trval pořád.

2. aktualizace avastu

3. instalace a okamžité odinstalování google disku

4. stažení a instalace aktualizace windows, která se provádí sama a viděl jsem to jen kvůli tomu restartu, že se něco děje.

Díky bohu všechny tyhle věci proběhly až po vytvoření bodu obnovy, takže jsem ho použil a po restartu už problém s přihlášením nebyl. Ale zajímá mě, jak zjistím, co tento problém způsobilo?

Centrum akcí mi vypisuje problém s Local Security Authority process, ale jsem lama a netuším, co to znamená.


Seznam odpovědí:
 
moment čekejte prosím, probíhá přenos dat...
Zobrazení struktury odpovědí v otázce
Skrytí struktury odpovědí v otázce
Zobrazení struktury odpovědí v otázce

 

Odpovědi na otázku:
Od: josed
Datum: 16.06.13 21:27

Ještě dodám, že jsem provedl úplný scan avastem a nenašel nic a spyware terminator taky nic.

Datum: 16.06.13 21:39
avatar

Je to proces lsass.exe, zkontroluj, jestli není vypnuté automatické spouštění.

doplněno 16.06.13 21:39:

Kdyžtak ti můžu poslat nový, ale nevím, co by to udělalo.

Ohodnoceno: 0x
 
Od: red*
Datum: 03.07.13 21:53

Ahoj, mám ten samý problém, alenamám bod obnovy...:( Věděl by někdo řešení? Pokud ano tak děkuji moc,,,

Ohodnoceno: 0x
 
Od: miki2
Datum: 15.09.13 10:56

Mně pomohlo v nouzovém režimu spustit "Obnovení systému" s označením zrušit poslední update. Po restartu se vše obnovilo a následující stejná aktualizace problém nevyvolala a vše zas bylo normální..

Ohodnoceno: 0x
 

 

 

Přihlásit se k odběru odpovědí z této otázky:

Neneseme odpovědnost za správnost informací a za škodu vzniklou jejich využitím. Jednotlivé odpovědi vyjadřují názory jejich autorů a nemusí se shodovat s názorem provozovatele poradny Poradte.cz

 
Copyright © 2004-2016 Poradna Poradte.cz. Všechna práva na poradně Poradte.cz vyhrazena.