10minutový start systému po přetaktování CPU

Od: Datum: 29.04.13 13:02 odpovědí: 4 změna: 29.04.13 15:32

Včera jsme provedli v Biosu přetaktování CPU zhruba o 16 %. Po kontrolách zahřívání v Aida64 a SpeedFan, kde bylo vše v pořádku jsme provedli po druhé vyhodnocení systému (ale zapoměli jsme na spuštěnou hru shozenou jen do lišty). Najednou bylo vyhodnocení procesoru nižší (z 5,5 spadlo na 5.1, ale paměti vylezli o 10 bodů!). Po restartu ale najednou systém (Windows 7 64 bit) startuje kolem deseti minut - nejprve se po dvou minutách objeví logo s načítáním, pak po dalších asi třech minutách "přiletí" ty barevná světla a spojí se v logo Windows a dalších pět munut trvá, než tato obrazovka zmizí a najede systém. Snížil jsem přetaktování a nic, tak jsem ho vrátil do původních hodnot a nastavil default bios a pořád je to stejné. Vypínání systému je v pořádku. Poradíte, čím to může být a jak to napravit? Start předtím trval vždy do cca 20 vteřin...


Seznam odpovědí:
 
moment čekejte prosím, probíhá přenos dat...
Zobrazení struktury odpovědí v otázce
Skrytí struktury odpovědí v otázce
Zobrazení struktury odpovědí v otázce

 

Odpovědi na otázku:
Od: daniel22
Datum: 29.04.13 15:29

Tady je info o desce, cpu a ram

Od: daniel22
Datum: 29.04.13 15:30

Deska

Od: daniel22
Datum: 29.04.13 15:31

RAMky

Od: daniel22
Datum: 29.04.13 15:32

Paměti (RAMky)

 

 

Přihlásit se k odběru odpovědí z této otázky:

Neneseme odpovědnost za správnost informací a za škodu vzniklou jejich využitím. Jednotlivé odpovědi vyjadřují názory jejich autorů a nemusí se shodovat s názorem provozovatele poradny Poradte.cz

 
Copyright © 2004-2016 Poradna Poradte.cz. Všechna práva na poradně Poradte.cz vyhrazena.