Aktualizace SP3

Od: Datum: 01.04.13 09:49 odpovědí: 5 změna: 01.04.13 18:27

Zdravím, mám menší problém a budu rád za každou radu. Dnes jsem nainstaloval na WXP home edition aktualizaci SP3, vše proběhlo v pořádku, ale musím podoktnout, že se mi zpomalil nějakým způsobem PC...např: při zapínání windows čekám omnoho déle při úvodní obrazovce "vítejte" a pak než se na ploše objeví ikony tak to trvá cca minutu a před aktualizací to bylo v podstatě okamžitě..úvodní obrazovka tam byla 3 sec.. a ne 30 jako teď...tak nevíte čím by to mohlo být způsobeno?

Mám: AMD Athlon 64 X2 dual core 5600+...2,9 Ghz

3,25 Gb RAM

Nvidia GT 640 2bg


Seznam odpovědí:
 
moment čekejte prosím, probíhá přenos dat...
Zobrazení struktury odpovědí v otázce
Skrytí struktury odpovědí v otázce
Zobrazení struktury odpovědí v otázce

 

Odpovědi na otázku:
Datum: 01.04.13 12:03

To nikdo nic nevíte nebo nemáte žádné zkušenosti které by mi mohly pomoci?

Datum: 01.04.13 17:03
avatar

K té otázce se připojuji, mám podobný problém. Poraďte!

Ohodnoceno: 0x
 
Od: hop®
Datum: 01.04.13 17:06
avatar

Jaký systém tam fungoval předtím?

Ohodnoceno: 2x
 
Datum: 01.04.13 17:16
avatar

Je to jednoduché.Najdi si v Ovládacích panelech tuto aktualizaci a odinstaluj ji.A uvidíš.

JABRAKA

Ohodnoceno: 0x
 
Od: mourekk
Datum: 01.04.13 18:27

Myslím že je to vlastnost systému. Poradím : Na tomhle PC klidně Win7/ 64 nebo Win8/64 nebo Linux.
Ohodnoceno: 0x
 

 

 

Přihlásit se k odběru odpovědí z této otázky:

Neneseme odpovědnost za správnost informací a za škodu vzniklou jejich využitím. Jednotlivé odpovědi vyjadřují názory jejich autorů a nemusí se shodovat s názorem provozovatele poradny Poradte.cz

 
Copyright © 2004-2016 Poradna Poradte.cz. Všechna práva na poradně Poradte.cz vyhrazena.