Router vypadává

Od: Datum: 23.03.13 12:12 odpovědí: 5 změna: 23.03.13 16:14
avatar

Dobrý den mám router alfa network aip-w610 a mám u něj tuto anténu tp-link tl-ant2415d ale když ho zapnu ten router tak wifi jde normálně ale po nějaké době přestane jít internet jen se mi to připojí ale nejde internet co by stím mohlo být?


Seznam odpovědí:
 
moment čekejte prosím, probíhá přenos dat...
Zobrazení struktury odpovědí v otázce
Skrytí struktury odpovědí v otázce
Zobrazení struktury odpovědí v otázce

 

Odpovědi na otázku:
Datum: 23.03.13 13:25
avatar

měl jsem podobný problém a wifinou to nebylo, ale bylo to ovadačema wifi v počítači, přeinstaloval jsem ovadače a je klid*smich*

Ohodnoceno: 0x
 
Datum: 23.03.13 13:48
avatar

Alě mě nejde na mobilu,pc,notebooku nikde

Od: 111®
Datum: 23.03.13 14:37

nejde internet nic neříká. Jak to funguje když se připojíš kabelem? to že nejde internet nemusí být nutně tvým zařízením. Jak ten internet k tobě dojde? málo informací!

Ohodnoceno: 0x
 
Od: jirbar*
Datum: 23.03.13 14:40

Už si na to někoho sežeň, nebo se tady uroutrujem. Stejně si nedáš poradit ale hlavně si nic nepřečteš. To už je asi desátý problém s routrem.

Ohodnoceno: 0x
 
Od: 111®
Datum: 23.03.13 16:14

jestli jsem pochopil správně, připojíš se na wifi a nejde ti net, jo? připojíš se čímkoliv a na ničem nejde net...

Ohodnoceno: 0x
 

 

 

Přihlásit se k odběru odpovědí z této otázky:

Neneseme odpovědnost za správnost informací a za škodu vzniklou jejich využitím. Jednotlivé odpovědi vyjadřují názory jejich autorů a nemusí se shodovat s názorem provozovatele poradny Poradte.cz

 
Copyright © 2004-2016 Poradna Poradte.cz. Všechna práva na poradně Poradte.cz vyhrazena.