1000mbit síť - problém

Od: Datum: 02.09.12 14:25 odpovědí: 3 změna: 02.09.12 14:37

Zdravím, mám následující cíť. infrastrukturu:

1GBIT ROUTER (přívod internetu)

k routeru je připojen kabelem NAS a 2 PC ... tady je to ok, 1gbit síť funguje.

Dále z hlavního 1GBIT ROUTERu vede další dlouhý kabel k 1GBIT switchi. K tomuto switchi je připojeno PC, ale to jede jen na 100mbit síti, ale mělo by jet taky 1gbit... (síťovka je 1gbitová)

Kde může být problém? Mě napadá snad, jedině tím kabelem, co je propojen router a switch, protože ten už je staršího data, je na něm napsáno "utp 3p verified" ale nevím co to může být. Než případně budu měnit ten dlouhý kabel přes celý dům, radši se ujistím.

Díky za pomoc


avatar
Upozornění
Tato otázka je 4 roky bez odpovědi a proto byla uzavřena.
Máte-li podobnou otázku, a nenašli jste vhodnou odpověď, založte novou otázku.
Seznam odpovědí:
 
moment čekejte prosím, probíhá přenos dat...
Zobrazení struktury odpovědí v otázce
Skrytí struktury odpovědí v otázce
Zobrazení struktury odpovědí v otázce

 

Odpovědi na otázku:
Od: mowla*
Datum: 02.09.12 14:34
 

Na gigabit potřebuješ nejméně UTP L5 (L5e) - pokud máš kabel nižšší kategorie (zmiňuješ L3), 1G nechodí... Jeho max. délka je pak doporučena do 90 (100) metrů, pokud potřebuješ delší, musíš přidat aktivní prvek (třeba další switch).

Ohodnoceno: 3x
 
Od: tomasgulas
Datum: 02.09.12 14:36
 

3p je Kategorie 5 (Cat5) a ta fachá na 100Mbit, potřebuješ Cat5e nebo třeba Cat6.

 
Od: bit
Datum: 02.09.12 14:37
 

díky moc! :)

 

Neneseme odpovědnost za správnost informací a za škodu vzniklou jejich využitím. Jednotlivé odpovědi vyjadřují názory jejich autorů a nemusí se shodovat s názorem provozovatele poradny Poradte.cz

 
Copyright © 2004-2016 Poradna Poradte.cz. Všechna práva na poradně Poradte.cz vyhrazena.