JRE Java Runtime Environment 1.5-kde naleznu?

Od: Datum: 17.08.12 09:59 odpovědí: 3 změna: 17.08.12 11:07

Dobrý den,prosím poradil by mi někdo de naleznu na stránkách www.java.com nebo na jiných str. program Java Runtime Environment 1.5,nesmí to být vyšší typ než 1.5. Předem moc děkuji a dobrá rada/typ rozhodně nemine označení dobrá odpověď

S pozdravem

Hloupej Jan

Missing JRE.The java Runtime Environment (JRE) was not found. Pleas download and install a JRE (maximum version 1.5) from www.java.com

Chybí JRE.Java Runtime Environment (JRE) nebyl nalezen. Žalobních důvodů stahovat a instalovat JRE (nejvyšší verze 1.5) z www.java.com


avatar
Upozornění
Tato otázka je 4 roky bez odpovědi a proto byla uzavřena.
Máte-li podobnou otázku, a nenašli jste vhodnou odpověď, založte novou otázku.
Seznam odpovědí:
 
moment čekejte prosím, probíhá přenos dat...
Zobrazení struktury odpovědí v otázce
Skrytí struktury odpovědí v otázce
Zobrazení struktury odpovědí v otázce

 

Odpovědi na otázku:
Od: bena*
Datum: 17.08.12 10:18
 

Proč je nutné instalovat starou verzi Javy? Zkuste si stáhnout a nainstalovat nejnovější verzi zde: http://filehippo.com/download_jre_32/

Nepůjde-li to s novou Javou, starou Javu stáhnete zde: http://filehippo.com/download_jre_32/3446/

 
Od: hlupak
Datum: 17.08.12 11:03
 
Myslel jsem ,ze musi byt max 1.5 ale po instalaci te novejsi program funguje take.Dekuji za typ/radu dobra odpoved je vase.Jeste jednou diky
Od: bena*
Datum: 17.08.12 11:07
 

Zřejmě návod byl zastaralý (někde z roku 2005-6). A nemáte zač. Kdyb yjste potřeboval zas něco někdy, obraťte se klidně sem

 

 

Neneseme odpovědnost za správnost informací a za škodu vzniklou jejich využitím. Jednotlivé odpovědi vyjadřují názory jejich autorů a nemusí se shodovat s názorem provozovatele poradny Poradte.cz

 
Copyright © 2004-2016 Poradna Poradte.cz. Všechna práva na poradně Poradte.cz vyhrazena.