MS OutlooK 2010 - odeslání zprávy

Od: Datum: 10.04.13 07:06 odpovědí: 7 změna: 10.04.13 15:57

Dobrý den, mám problém s odesláním e-mailu v zahraničí. S logeou máme oba dva stejné nastevaní účtů pro zprávu různých e-mailů ( seznam,, web4you ). S devadesáti procenst se připojuji k internetu přes wifi. Doma a v kanxeláři nemám žádná problém a vše funguje, ale když jsme na cestách mohu pouze přijímat e-maily a nemohu e-maily odesílat. Vždy se mi objeví tato hláška:

"Odeslání ohlásilo chybu (0x80042109). Aplikace Outlook se nemůže pžipojit k serveru pro odchozí e-mail ( SMPT). Pokud se tato zpráva bude oapkoavat i nadále, obraťte se na správce serveru nebo poskytovatele interentových služeb. "

Máme oba dva stejné nastevení! Kolegovy fungují emaily i na iPadu a mně v BlackBerry, bohužel nefungují v MS Outlook.


Seznam odpovědí:
 
moment čekejte prosím, probíhá přenos dat...
Zobrazení struktury odpovědí v otázce
Skrytí struktury odpovědí v otázce
Zobrazení struktury odpovědí v otázce

 

Odpovědi na otázku:
Od: luke237
Datum: 10.04.13 07:35
Zkus si u uctu v nastaveni Odchozi posty zatrhnout Sifrovane pripojeni (SSL) a dale pak Overovat uzivatele.
Ohodnoceno: 0x
 
Od: pek*
Datum: 10.04.13 08:22

To jsem už vyzkoušel, bohužrl nefungujeto. Díky

Od: luke237
Datum: 10.04.13 09:27

Muzes sem poslat screenshot (Alt+PrtScr) te volby "Odchozi posta"?

Nejak se mi nezda, ze by nekdo blokoval SSL spojeni na STMP port (na druhou stranu se bezne blokuje spojeni na nesifrovane spojeni na SMTP na portu 25).

Ohodnoceno: 0x
 
Od: luke237
Datum: 10.04.13 09:35
Tak ono je to pry v zalozce "Pokrocile". (obr.1, obr.2) . Nemuzes tam mit 25 ale musis tam mit 465. Jak se to nastavuje u Outlook 2010 se podivej tady).
Ohodnoceno: 0x
 
Od: pek*
Datum: 10.04.13 14:34

Prt sc sem nedam...

Od: luke237
Datum: 10.04.13 15:56
Proc?
Alespon si tedy sam zkontroluj, jestli to mas nastavene tak, jako je na tech obrazcich: prvni,druhy (oboji maji server pro odchozi postu port 465 a SSL).
Ohodnoceno: 0x
 
Od: luke237
Datum: 10.04.13 15:57
Oprava: V tom prvnim obrazku ma nastaven port 25. To tam mas ted pravdepodobne ty a proto ti to nefunguje.
Ohodnoceno: 0x
 

 

 

 

 

Přihlásit se k odběru odpovědí z této otázky:

Neneseme odpovědnost za správnost informací a za škodu vzniklou jejich využitím. Jednotlivé odpovědi vyjadřují názory jejich autorů a nemusí se shodovat s názorem provozovatele poradny Poradte.cz

 
Copyright © 2004-2016 Poradna Poradte.cz. Všechna práva na poradně Poradte.cz vyhrazena.