Modrý monitor

Od: Datum: 15.07.12 18:40 odpovědí: 7 změna: 15.07.12 19:32

Dobrý den,prosím o radu.

Při zapnutí počítače mi se mi nerozjede Windous XP,ale objeví se modrá obrazovka INTEL INSIDE,po několikerem restartu mi windous naběhne-kde je chyba.

Děkuji za případné rady a podněty.


avatar
Upozornění
Tato otázka je 4 roky bez odpovědi a proto byla uzavřena.
Máte-li podobnou otázku, a nenašli jste vhodnou odpověď, založte novou otázku.
Seznam odpovědí:
 
moment čekejte prosím, probíhá přenos dat...
Zobrazení struktury odpovědí v otázce
Skrytí struktury odpovědí v otázce
Zobrazení struktury odpovědí v otázce

 

Odpovědi na otázku:
Od: mowla*
Datum: 15.07.12 18:52
 

"Po několikerém restartu" - bez jiného zásahu, Win naběhnou? a předešlé ukončení bylo v pořádku?

Primárně bych zkontroloval instalaci Win anitivirem a vyčistil registry (kdvíco zbylo z minula ´zapomenuto´).

doplněno 15.07.12 18:53:

Antivir nějaký, který umožňuje kontrolu před nastartováním Win (např. Avast) a nebo spuštěný mimo tuto instalaci - boot z CD,flash... Na vyčištění registrů (a nejen registrů) lze použít např. CCleaner.

Ohodnoceno: 2x
 
Datum: 15.07.12 18:58
 

Dobrý den,děkuji za odpověď,pravidelně čistím CClean ale syn zde hraje hry a většinou se to stane když vypne počítač on po hře,mně se počítač rozjede bez problémů,ale po jeho vypnutí většinou ne.

Datum: 15.07.12 19:00
 
avatar

Zkuste jít na forum viry.cz,tam dáte dle pokynů log z rsit a oni se mrknou zda tam nemáte něco co by to mohlo způsobovat.Mnohokrát mi tam pomohli.

Ohodnoceno: 2x
 
Datum: 15.07.12 19:04
 

A nemůže to být nějaký studený spoj nebo načatý komponent,on počítač už není žádný mladík,ale pořád funguje.

doplněno 15.07.12 19:11:

samozřejmě až na ten rozjezd.

Datum: 15.07.12 19:14
 
avatar

může to být chyba na hadru,chycená grafika,nějaké svinstvo,chyba na ramce,na to vše ti přijdou na tom foru,navedou tě,uděláš pár testů podle jejich návodů a budeš chytřejší.

Ohodnoceno: 2x
 
Datum: 15.07.12 19:17
 

Nedávno jsem kvůli tomu nechal přeinstalovat počítač,zprvu to bylo okej ale teď to dělá zas,tak jsem z toho jelen.

Datum: 15.07.12 19:32
 
avatar

Já jsem měl nedávno problém dostat se do wind,chtělo to po mě heslo,což se nikdy nestalo,po pár testech a radách mám pokoj,neboj a zajdi tam,potřeboval bys asi vyčistit ccleanerem,i registry,zkontrolovat ramku memtestem,zkusit defragmentovat disky a dát ten log z rsit aby se Ti na něj mrkli.a test grafiky.a hadru.

 

 

 

 

Neneseme odpovědnost za správnost informací a za škodu vzniklou jejich využitím. Jednotlivé odpovědi vyjadřují názory jejich autorů a nemusí se shodovat s názorem provozovatele poradny Poradte.cz

 
Copyright © 2004-2016 Poradna Poradte.cz. Všechna práva na poradně Poradte.cz vyhrazena.