Odčítání v excelu

Od: Datum: 17.02.13 11:00 odpovědí: 2 změna: 17.02.13 13:00

Jak se dá v excelu odčítat za pomoci nabídky funkce?


Seznam odpovědí:
 
moment čekejte prosím, probíhá přenos dat...
Zobrazení struktury odpovědí v otázce
Skrytí struktury odpovědí v otázce
Zobrazení struktury odpovědí v otázce

 

Odpovědi na otázku:
Datum: 17.02.13 12:36
avatar

Pokud jsem pochopil tak se jedná odčítání buňku buňkou,,,,to zna mená zápis ve tvaru...příklad...=A1 - A2.

Ohodnoceno: 1x
 
Datum: 17.02.13 13:00

Na jednoduché počty by šla použít i funkce SUMA za současného vynásobení mešitele -1. Příklad: v A1 menšenec (číslo od kterého je odečítáno a v A2 menšitel (číslo které je odečítáno), pak by se dal požít vzorec: =SUMA(A1;(A2*(-1))

doplněno 17.02.13 13:02:

Někam mi utekla třetí pravá závorka...;)

Ohodnoceno: 0x
 

 

 

Přihlásit se k odběru odpovědí z této otázky:

Neneseme odpovědnost za správnost informací a za škodu vzniklou jejich využitím. Jednotlivé odpovědi vyjadřují názory jejich autorů a nemusí se shodovat s názorem provozovatele poradny Poradte.cz

 
Copyright © 2004-2016 Poradna Poradte.cz. Všechna práva na poradně Poradte.cz vyhrazena.