Nejede grafika na vlastním webu

Od: Datum: 08.03.13 13:19 odpovědí: 5 změna: 09.03.13 06:51

Zdravím,

mám vlastní web a stránky vytvářím v programu BlueVoda.
Teď jsem ho aktualizovala, tzn. vytvořila úplně nový.

Vše jsem nahrála přes ftp, ovšem místo nové úvodní stránky se mi stále zobrazuje stránka původní. Kde je chyba? Všechny původní stránky jsem přitom odtam vymazala...
Také mi na nových stránkách nejede grafika (rámečky apod.) a fotky.
Přitom si myslím, že jsem tam převedla všechno, co bylo třeba.
Máte prosím nějaké rady?

Díky.


avatar
Upozornění
Tato otázka je 4 roky bez odpovědi a proto byla uzavřena.
Máte-li podobnou otázku, a nenašli jste vhodnou odpověď, založte novou otázku.
Seznam odpovědí:
 
moment čekejte prosím, probíhá přenos dat...
Zobrazení struktury odpovědí v otázce
Skrytí struktury odpovědí v otázce
Zobrazení struktury odpovědí v otázce

 

Odpovědi na otázku:
Od: duke*
Datum: 08.03.13 13:26
 

Někdy se změny projeví až po odpojení z FTP, příp. po nějakém čase. Také zkuste v prohlížeči dát refresh se stisknutým Shiftem.

 
Od: 111®
Datum: 08.03.13 13:29
 

načítá se ti stránka uložená v paměti. stiskni Ctrl+F5

Ohodnoceno: 1x
 
Datum: 08.03.13 14:38
 
avatar

vymaz mezipamet prohlizece, btw. zmeny na FTP se projevi okamzite po uploadu...

 
Od: sindydy
Datum: 09.03.13 03:54
 

Díky, tak úvodní strana už mi jede.
Grafika nikoliv :(

Od: 111®
Datum: 09.03.13 06:51
 
 

 

 

Neneseme odpovědnost za správnost informací a za škodu vzniklou jejich využitím. Jednotlivé odpovědi vyjadřují názory jejich autorů a nemusí se shodovat s názorem provozovatele poradny Poradte.cz

 
Copyright © 2004-2017 Poradna Poradte.cz. Všechna práva na poradně Poradte.cz vyhrazena.