Nejde mi zapnout mobil

Od: Datum: 31.12.15 19:19 odpovědí: 2 změna: 31.12.15 19:37

dobry den,mam novy mobil nokie lumia 550 nejde zapnou po zmacknuti zapinani jen sviti a je tam jakysi smajlik,na mobilu se objevilo ze mam udelat aktualizaci tak jsem to zmackla a delalo se dlouho tak jsem to prerusila tak ze jsem mobil otevrela jinak to neslo a vyndala sim a uz se to stalo poradite nekdo co s tim diky


Seznam odpovědí:
 
moment čekejte prosím, probíhá přenos dat...
Zobrazení struktury odpovědí v otázce
Skrytí struktury odpovědí v otázce
Zobrazení struktury odpovědí v otázce

 

Odpovědi na otázku:
Od: ben®
Datum: 31.12.15 19:21
avatar

Dobrý den, vraťte tam SIM kartu a vyndejte na chvilku baterii z mobilu (pokud to jde). Potom ji vraťte zpět a zkuste mobil zapnout. Zdravím!

doplněno 31.12.15 19:47:

Byla baterie dost nabitá? Jinak, jistě k novému mobilu máte i návod, tak si tam zkuste najít, jakým způsobem ho vrátit do Továrního nastavení. Já osobně nemám aktualizace rád, protože může být potom nějaký problém - myslím, že jste ani aktualizovat nemusela.

Ohodnoceno: 2x
 
Od: jana0101
Datum: 31.12.15 19:37

udelala jsem to jak pisete a zadna zmena zapnu to,obevi se nadpis microsoft a pak naskoci ten smajlik nebo co to je a vypne se

 

 

Přihlásit se k odběru odpovědí z této otázky:

Neneseme odpovědnost za správnost informací a za škodu vzniklou jejich využitím. Jednotlivé odpovědi vyjadřují názory jejich autorů a nemusí se shodovat s názorem provozovatele poradny Poradte.cz

 
Copyright © 2004-2016 Poradna Poradte.cz. Všechna práva na poradně Poradte.cz vyhrazena.