Motorla es400 nenačtou se videa

Od: Datum: 26.03.14 15:03 odpovědí: 1 změna: 26.03.14 19:25

Dobrý dne, vlastním motorolu ES400 a mám sní jediný problém a to, že v IE nespustím žádné video na youtube. Po kliknutí na ,,přehrát video" se spustí jakýsi mobilní přehrávač, a na displeji se objeví nápis buffering 0% . Takhle to je pořád stejně několik vteřin, potom mobil vyhodí hlášku failed open a video se nespustí. Předem děkuji za každý tipan či radu opravdu nevím co stím, nebo kde a co nastavit, aby mě to ty videa přehrávalo.
S pozdravem J.V


Seznam odpovědí:
 
moment čekejte prosím, probíhá přenos dat...
Zobrazení struktury odpovědí v otázce
Skrytí struktury odpovědí v otázce
Zobrazení struktury odpovědí v otázce

 

Odpovědi na otázku:
Od: stan33
Datum: 26.03.14 19:25
Ona je to nějaká firemní mašinka tak jestli vůbec má nainstalovaný nějaký takový přehrávač. Takže možná jiný prohlížeč nebo přehrávač nefunguje nějaký yt přehrávač pro Windows ještě? A nebo tam jede flash ale YouTube přechází na jiné formáty-tak se podivat jestli nejde vybrat formát videa a testnout klasickou i mobilní verzi a jinak prohledat jedině staré fóra a návody.
Ohodnoceno: 0x
 

 

 

Přihlásit se k odběru odpovědí z této otázky:

Neneseme odpovědnost za správnost informací a za škodu vzniklou jejich využitím. Jednotlivé odpovědi vyjadřují názory jejich autorů a nemusí se shodovat s názorem provozovatele poradny Poradte.cz

 
Copyright © 2004-2016 Poradna Poradte.cz. Všechna práva na poradně Poradte.cz vyhrazena.