Nesviti mi predni svetlo

Od: Datum: 06.11.12 16:16 odpovědí: 4 změna: 07.11.12 15:50

Dobrý den, prosim potrebuju poradit. Mam fiat punto 1,9 jtd a nesviti mi predni potkavaci svetlo. Kdyz mam konektor svetla odpojeny tak zde namerim 11,5 voltu a kdyz konektor napojim na svetlo tak namerim 0. Prosim poradte (omlouvam se za pravopis a predem dekuji)


avatar
Upozornění
Tato otázka je 4 roky bez odpovědi a proto byla uzavřena.
Máte-li podobnou otázku, a nenašli jste vhodnou odpověď, založte novou otázku.
Seznam odpovědí:
 
moment čekejte prosím, probíhá přenos dat...
Zobrazení struktury odpovědí v otázce
Skrytí struktury odpovědí v otázce
Zobrazení struktury odpovědí v otázce

 

Odpovědi na otázku:
Datum: 06.11.12 16:23
 

Chce to se více rozepsat. Než takto laborovat s konektorem, tak kouknout v pojistkovce na pojistku,relé a pak na žárovku ve světlometu a až pak měřit.

Ohodnoceno: 2x
 
Datum: 06.11.12 16:34
 
avatar

Pokud bez zátěže naměříš 11,5V a se žárovkou nulu a nesvítí, značí to někde po cestě obrovský přechodový odpor (uvolněný kabel, kabel držící "na vlásku", špatné ukostření...)

Ohodnoceno: 2x
 
Datum: 06.11.12 16:52
 
avatar

a co takhle nejdřív projít pojistky?

Ohodnoceno: 2x
 
Od: exon®
Datum: 07.11.12 15:50
 

Projdi pojistky potom zjisti jestli máš dobrou kostru a nakonec relé..

 

 

Neneseme odpovědnost za správnost informací a za škodu vzniklou jejich využitím. Jednotlivé odpovědi vyjadřují názory jejich autorů a nemusí se shodovat s názorem provozovatele poradny Poradte.cz

 
Copyright © 2004-2016 Poradna Poradte.cz. Všechna práva na poradně Poradte.cz vyhrazena.