Světlo v kufru

Od: Datum: 01.12.15 20:09 odpovědí: 12 změna: 03.12.15 20:58
avatar

Dobrý večer.mám problém z škoda fábia.Když jsem vyměnil v kufru obyčejnou žárovku w5w za led.ted jak zavru kufr,tak ledka furt slabě svítí.Čím to je?Dík.


Seznam odpovědí:
 
moment čekejte prosím, probíhá přenos dat...
Zobrazení struktury odpovědí v otázce
Skrytí struktury odpovědí v otázce
Zobrazení struktury odpovědí v otázce

 

Odpovědi na otázku:
Datum: 01.12.15 20:31

Je to tzv. zbytkový proud. Obyč. žárovka má "velkej odběr" ta ledka skoro žádný.Neboj baterku to nevytříská:)

Ohodnoceno: 2x
 
Datum: 01.12.15 20:33
avatar
Je to tím že ledka nemá stejný odpor jako žárovka kterou používá automobilka. Buď tam budeš muset dát ledek víc nebo předradit odpor.
doplněno 01.12.15 21:32: Tady máš trochu čtení z autofóra www.forum.ford-club.cz/viewtopic.php?f=167&t=14746
Ohodnoceno: 2x
 
Datum: 01.12.15 20:41
Datum: 01.12.15 20:48
avatar

toho odporu bych se kapku bál bude se určitě dost ohřívat radši bych to nechal slabě prosvědcovat

Ohodnoceno: 0x
 
Od: dam®
Datum: 01.12.15 21:55

Fakt nevím, kde se bere zbytkový proud, když je spínání osvětlení buď přes spínací kontakt a nebo přes vypínač, snad jenom, že je tam někde připojeno něco navíc o čem nevíš, ale jinak je něco blbě, tam se nemá standartně kde co motat navíc. Nemáš tam třeba postupné stmívání apod?

Ohodnoceno: 0x
 
Od: gumid
Datum: 01.12.15 23:01

ledku snadno rozsvítí i přechoďák

Ohodnoceno: 0x
 
Od: dam®
Datum: 01.12.15 23:14

To máš pravdu, ale pořád tím nějakým přechoďákem uzavíráš obvod, což by se nemělo dít i když se jedná o pár mili ampér.

Ohodnoceno: 0x
 
Datum: 02.12.15 19:37
avatar

Tak dneska jsem vzal multimetr.Zkoušel jsem změřit napětí na objímka a naměříl jsem na objímce 8.5v.Proč je na objímce takové napětí?

Datum: 02.12.15 20:07
avatar

To si měřil ale bez zatížení s vnitřním odporem multimetru v řádu stovek megaohmů, že jo? To nic nevipovídá. Změř proud. Kolik miliampér tam protéká.

Ohodnoceno: 0x
 
Datum: 03.12.15 18:30
avatar

Tak jsem to dneska měřil.Naměřil jsem 0.015 miliampér.

Datum: 03.12.15 20:35
avatar

Opravdu 15µA? To je nula nula prd. Baterku to určitě nevybije. Možná to nic není, možná vlhko a nebo má to auto nějaké hlídací obvody. Nevim.

Ohodnoceno: 0x
 
Datum: 03.12.15 20:58
avatar

jo opravdu.Jo a ještě jsem zjistil,že ledka po 30minutách sama zhasne a nic nesvití.Asi je to jen zbytkový proud :)

 

 

 

 

Přihlásit se k odběru odpovědí z této otázky:

Neneseme odpovědnost za správnost informací a za škodu vzniklou jejich využitím. Jednotlivé odpovědi vyjadřují názory jejich autorů a nemusí se shodovat s názorem provozovatele poradny Poradte.cz

 
Copyright © 2004-2016 Poradna Poradte.cz. Všechna práva na poradně Poradte.cz vyhrazena.