Zapalovací svíčky

Od: Datum: 12.11.15 16:33 odpovědí: 5 změna: 13.11.15 07:46

dobrý den, mát traktor s motorem Š 1023 a mám problém se svíčkami. Neustále mi odcházejí. Už jsem vyměnil všechno co se dalo počínaje cívky až po kabely a pořád to blbne. Když dám nové svíčky motor běží skvěle, ale tak po 3 až 4 startu motor zase běží jen na 3 nebo i na 2 válce a to tím že odejde svíčka. Vypadá to jako by do nich šlo moc proudu a ten je vždycky odpálil. Mám cívku s odporovým drátem a nevím jestli je dobře zapojený a nevím jestli by to nemohlo být i tím. Mohl by někdo poradit? Děkuji


Seznam odpovědí:
 
moment čekejte prosím, probíhá přenos dat...
Zobrazení struktury odpovědí v otázce
Skrytí struktury odpovědí v otázce
Zobrazení struktury odpovědí v otázce

 

Odpovědi na otázku:
Datum: 12.11.15 16:59
avatar

Zkusil bych jinou cívku, bez toho odporu. Ten odpor je tam kvůli lepšímu startování (napětí se při startu krátkodobě přivádělo přímo na cívku, takže bylo větší výstupní napětí. Za chodu motoru pak bylo připojené přez odpor). Pokud tam tuhle cívku necháte, musíte mít přívodní drát připojený na ten odpor, ne přímo na cívku! Pokud ho připojíte přímo, dává cívka do svíčky trvale dvojnásobné vysoké napětí, což může svíčku poškodit (a ani té cívce to zrovna nesvědčí).

Ohodnoceno: 2x
 
Datum: 12.11.15 17:13
avatar

Důvod odporu je ten, že originální cívka je na 6V, takže se na něm muselo srazit napětí.


doplněno 12.11.15 17:14:

Každopádně doporučuji sehnat 12V cívku a je po starostech s odporem (který mi už jednou na křižovatce shořel/uklepal se). Takže najednou žádná jiskra a z auta mrtvola.


doplněno 12.11.15 17:18:

tady je velmi zjednodušeně nakresleno zapojení cívky s odporem a bez. Prostě přívod napájení musí jít do předřadného odporu a ten je následně kovovým páskem propojen s napájecím kontaktem cívky. (svorka 15).

Na svorku 4 je zapojen přerušovač z rozdělovače.

Ohodnoceno: 2x
 
Datum: 12.11.15 17:04

Mám stejný názor jako kolega - dát cívku bez odporu a nebo ji správně zapojit. Ale když nevíš, nezapojíš.

Ohodnoceno: 2x
 
Datum: 12.11.15 23:13

Možná je problém někde jinde. Předpokládám, že svíčky mají správnou tepelnou hodnotu pro motor Š1203 (který jste asi měl na mysli). Motor už nemá původní kompresi a Julie vám svíčky zaolejuje. Normální barva elektrod pálící svíčky je cihlová.

Ohodnoceno: 0x
 
Od: kgrund
Datum: 13.11.15 07:46

děkuji všem za radu, vyzkouším vše a snad to bude OK

 

 

Přihlásit se k odběru odpovědí z této otázky:

Neneseme odpovědnost za správnost informací a za škodu vzniklou jejich využitím. Jednotlivé odpovědi vyjadřují názory jejich autorů a nemusí se shodovat s názorem provozovatele poradny Poradte.cz

 
Copyright © 2004-2016 Poradna Poradte.cz. Všechna práva na poradně Poradte.cz vyhrazena.