Po přidání plynu motor zhasne

Od: Datum: 16.08.15 00:12 odpovědí: 33 změna: 03.08.16 23:47

peugeot 1.4i KFX 1997, na diagnoistice jsou hodnoty v pořádku tj teplota, tlak v sacím potrubí, otáčky, popenciometr-škrtící klapka, LS, více toho tam není, přesto se obejví přechodná či trvalá závada v řj - autoadaptace regulece bohatosti směsi, někdy přechodná závada LS, škrtící klapka vyčistěná, krokový motork funguje, nový filtr palivový, vzsuchový, svíčky, kabely, zapalovací cívka...

chování vozu: ráno pokaždé krásně nastartuje, ale jakmile se chci rozjet motor se zastaví, to znamené jakmile šlápnu na plyn a motor je v zátěži... nekdy taky zdechne jen na volnoběh pokud otočím volantem-na servu je snímač který dá pokyn řj aby o něco zvýšila otáčky, ale to vše jen při prvním ranním startu, během dne to není znát, pokud tedy zhasen jde opět nastartovat bez potíží...pokud to enchám několik min na volnoběh tak to již není znát...nikde zatím na nic nepřišli čím to je?poradí nekdo nebo kdo by tu závadu vyřešil pokud bych vuz dovezl?

děkuji


Seznam odpovědí:
 
moment čekejte prosím, probíhá přenos dat...
Zobrazení struktury odpovědí v otázce
Skrytí struktury odpovědí v otázce
Zobrazení struktury odpovědí v otázce

 

Odpovědi na otázku:
Od: gumid
Datum: 16.08.15 01:06

čerpadlo paliva nebo jeho relé či někde volný nebo zaoxidovaný kontakt

Ohodnoceno: 0x
 
Datum: 16.08.15 09:51

tlak paliva měřili a je ok, kontalty a vodiče jsem všude promeřil ohmetrem a odpory ok, ještě to proměřím napětově, je to oříšek...

Od: gumid
Datum: 16.08.15 10:19

klidně to mohou být studené uklepané spoje na zapájených konektorech v ECU. Servis, ale mění kus za kus a nepřeletovává to (je to moc odborné se zaměřením na jemneou elektroniku).

Ohodnoceno: 0x
 
Datum: 16.08.15 14:41
avatar

Neporadím ohledně 1,4i KFX,pokud by šlo o 1,4 typ 150J pak možná,takto jen jediné-vzneste dotaz a pročtěte fórum na Peu-clubu!Jen tak mne napadlo co třeba snímač otáček klikové hřídele?

doplněno 17.08.15 13:55:

ale jelo! Při výměně spojky na xantii jsem opomněl odpojit a při spuštění převodovky jsem utrhl.jenže než došlo druhé-byla nutnost nastartiovat a auto opětovně poslat do nejvyšší srevisní polohy,což bez chodu motoru nejde.Tak jsem to zkusil a kuckalo,střílelo do výfuku...ale na natlakování hydra stačilo!Takže dle své zkušenosti s motorem LFY bych to zkusil vyměnit.Jinak myslím že najít ochotného peugeotáka by nebyl problém-tako si na peuclubu zapůjčuji na skušenou zapalopvací -v tomto případu šlo o motory 1,8 a 2,0-16V -rampy (nejde-půjčím si funkční,nepůjde-li i pak je závada jinde,půjde.li,koupím za cca5000novou!)

doplněno 17.08.15 17:00:

Nebudu přesvšdčovat že by to nešlo,no,možná ta 1,4?no to je jedno.Zkusil jste reset ŘJ? Vyblikání závady?

Ohodnoceno: 0x
 
Datum: 16.08.15 20:16

kdby snimač otáček co je u setrvacniku tak by neslo nastartovat nebo pak by to nejelo, inak to pak jede bez znatelných potíží jen první start ráno, když startuji behem dne taky v pořádku, dělalo to již dříve ale pak to nějak ustalo a ted to delá moc...musim nechat vždy motor aspon 3 min na volnoběh...měřil jsem to i ráno diagnostikou a co ukazuje tak hodnoty všechny reálné...kdyby to bylo teplotním čidlem...tak to ukaze spatnou teplotu, už nevím co s tím...

Datum: 17.08.15 15:40

kdyby byl vadný snímač otáček nepujde nastartovat ani to pak nepoejde dál, apson by to kuckalo nebo tak neco, po zahrátí motoru není problém i nastartuje pokazdé na šup a bezí na volnobeh normálne jen první pročání plynu je problém, myslím že je vadná řj jinak to není možné, jen nikde ji nemají...dával jsem inzeráty atd...jak jsem již psal nikdy se nerozstvítí kontrolka mtoru i když jsou v pameti zapsány závady...:)

Datum: 17.08.15 21:42

proměřím znova snímač otáček případně dám nový, ale auto jinak jede normálně krom tech prvních starů...vyblikávání nemám mám diagnostiku Peugeot planet- kde vidím i reálné hodnoty s kterými pracuje řj, pokud se objeví v pameti závada tak ji smažu, zkoušel jsem i na noc odpojit baterku nic nepomohlo, možná by pomohlo přehrát SW v řj nebo jinou, ale nemuzu sehnat nikde...

čidla:

teplota je reálná a stoupá dle zahřívání motoru

tlak bez motoru cca 970 mb na volnobe cca 320 mb

LS 20mV - 680 mV

vstřiky cca 4 ms na volnoběh

doba sycení cívky 3,2 ms

otáčky reálné odpovídají

motor zdechne nejen při přidání plynu, ale po prvním nastartování zdechne i při pohybu volantu, kdy od posilovače řízení jde signál do řj at zvýší otáčky, řj chce otáčky zvýšit ale motor zdechne, po otětovném nastartování normálně chytne na volnoběh bez potíží ale jak se chci rozjet tak se dusí jeste chvili, pak už jede bez potíží ve všech režimech, proč to tedy zdechá když se přidá plyn při rozjezdu nebo když se otočí volantem----řj dá pokyn at se zvýčí otáčky y bác zdechne... neco je blbě ale co?

dekuji

Datum: 18.08.15 21:30

pujčil jsem si snimač otáček, dělá to pořád to samé, vodiče jsem promeril, nic nikde není zoxidované, vše jako nové...

Od: asd1
Datum: 19.08.15 10:52

Nesaje falešný vzduch?

Ohodnoceno: 0x
 
Datum: 23.08.15 00:49

falešný vzduch nesaje, zkoušel jsem odpojit LS a delá to taky takze muzu vyloučit lambda regulaci, samozrejme jsem závadu po odpojení LS v pameti RJ vymazal...bud tedy je vadné čerpadlo benzinu, regulátor tlaku benzinu, vstřiky nebo řj...tlak benzinu měřili a je ok, ale muze se to projevit náhodne...

Od: reni®
Datum: 23.08.15 08:10

neznám pežoty, ale asi bych šel po teplotách - čidlo teploty vzduchu, čidlo teploty motoru, čidlo teploty chladící kapaliny. Čidlo pro měřák není totožné s čidlem pro řj.

doplněno 23.08.15 14:26:

hmm, pak asi jedině servis, ať připojí záznamové čidlo - nechává se na konektoru diagnostiky třeba dva dny a zaznamenává data, která se pak vyčtou na kompu. Jinak nevím.

Ohodnoceno: 0x
 
Datum: 23.08.15 10:52

pro řj je jen teplota snimana na hlave motoru a teplota nasávaného vzduchu, obě teploty po připojení na diagnostiku ukazauji realné hodnoty od studeného motoru po zahřátý motor...prostě to je v pořádku..jiné snímače teploty tam nejsou, další zátěžový snímač je tlak vzduchu v sacím potrubí taky ukazuje reálné hodnoty, přesto auto po prvním bezproblémovém nastartování a přidání plynu zhasne-zhasne jakmile dám zátěž tj rozjezd...pokud hned vymáčku spojku nezhasne...popis viz výše příspěvky..diky moc

Datum: 23.08.15 17:24

jezdil jsem chvili s notasem a hodnoty jsou v pořádku...uz nevim co zkusit

Datum: 23.08.15 10:16
Ahoj. Prosim napis az to vyresis. Mam totoznou zavadu na leonovi. Je to uplne na nic, kdyz to udela jen jednou za den. To se ta zavada pak zajimave hleda.
Ohodnoceno: 0x
 
Datum: 23.08.15 17:27

jak zjistim dám vedet jen je otazka zda to vyřeším...zatím jsem na nic nepřišel..asi neco stále přehlížím co bych ještě měl zkusit, hlavně jde o to že se to stane při zátěži motoru...tj první rozjezd přidám plyn a zhasne nebo pokud hned zmacku spojku tak se chyti ještě a nazhasne, taky zhasne když otořím volantem - vznikne zátěž a řj dá pokyn ke zvášení otáček-je tam na servu tlakové čidlo, taky zhasne...

doplněno 23.08.15 21:32:

měřil jsem tlak benzínu:

při pušteném čerpadle ale motor zastaven 3,1

při volnoběhu 2,6

při akceleraci prudce kolísá kolisa mezi 2,8-2,5

při volnoběhu ale s odpojenou hadičkou podtlaku 3,1 , při akcelaraci s odpojenou hadiškou podtlaku je tlak taky stejný tj 3,1

je to tak správně, nemá být za všech okolností stejný tlak benzínu?

zkusil jsem jiný starší regulátor tlaku benzínu a hodnoty se snížily zhruba o 0,2

v knize píši že tlak by měl být mezi 2,5 a 3,0 jde o to zda muze v rámci rezimu motoru ruzne kolísat nebo musí být např 2,8 konstantní ve všech režimech motoru?

díky

doplněno 24.08.15 15:52:

jeste výpis diagnostiky


doplněno 29.08.15 14:17:

zkusil jsem oddělat těleso vzduchového filtru a přiškrtit rukou sání do klapky:

1. na volnoběh stále to bezelo nechtělo se moc zdechnout

2 při vyšších otáčkách už jo

z odvětrání klikové skříně to dost kouřilo

zkusil jsem jarovou vodu a foukat vzduch do sání, ale nezjistil jsem nic, jen prasklinku na telese vzduchového filtru kam vede hadička odvětrání klikové skříně..a netěsost víka vzduchového filtru..to jesm zacelil ale beze změny .celé kolem je to zaolejované...při startu někdy padá LS k 20 mV a drží tam dost dlouho než začne pendlovat-chudá smes? přisávání vzduchu? Výfuk? nikde jsem nic nezjistil-další netěswnost jak by šla případně zjistit u tohoto motoru?, co muzu jeste zkusit? problém tam je jen jak ho zjistit...? diky

Datum: 24.08.15 15:53
Datum: 31.08.15 11:22

tak závada stále pretrvává po ranním první startu bez potíží naskočí chci se rozjet a chce motor zdechnout, pokud vyřadím většinou nezdechne a chytne se volnoběh, někdy se zastaví uplne, prostě díra při přidání plynu už nevím co zkontrolovat,,,,,po několika minutách již jede normálně ...když v tom momentě proturuji tak jde do otáček když dám zátěž jako ze se chci rozjet je problém...díky

doplněno 31.08.15 11:23:

zkoušel jsem i jinou ŘJ beze změny

Datum: 31.08.15 18:34

přehled dosud nevyřešeno:

měnil jsem za nové a vše bez uspechu:

-krokový motorek

-snímač otáček

-palivový filtr

-zapalovací cívka

-zapalovací kabely

-svíčky

-vzduchový filtr

-řídicí jednotku

-LS

-na zkoušku jiný snímač vzduchu

-dle dignostiky by snímač teploty vody ani vzduchu neměl být špatný nebot ukazuje správné hodnoty od studeného do horkého motoru, nejsem si jist u snímače tlaku v sacím potrubí-dle diagnostiky jakou má mít hodnotu od-do čili ŘJ pracuje se správnými hodnotami

-tlak paliva měřen cca 2,5 při odpojení podtlakové hadičky cca 3,1

prosím přečtěte si celé vlákno kde problém popisuji včetně diagnostiky a videa s hodnotami dle diagnostiky...třeba někoho ještě napadne co vyzkoušet.

první start bez potíží, pak když přidám plyn při rozjezdu tak se dusí nebo uplne zhasne, po pár minutách už jede normálně...připadá mi to jakoby nešlo palivo-u starých motoru s karbecem byla pumpička akcelerátoru a když nešel , taky motor zhasl...pochybuji že by byly všechny vstřiky vadné, auto pak jede normálně...

na videu je videt anomálie:

po nastartování je předstih zapalování od -0 do cca 12 stupnu, pak ale náhle začne regulovat až na 27 stupnu na volnoběh ale za chvili se stahne zpet na cca 2-12, zároven LS zamrzne na chvili na cca 40 mV i kdyz pri startu šla kolem 350 mV po chvili se taky rozjede a pendluje jak má... není v tom potíž? LS totiž ukazuje chudou směs jako by šlo málo paliva nebo hodně vzduchu,

po ujetí vždy cca 250 km hlasi zavadu v pameti: přechodná závada-autoadaptace regulace bohatosti směsi...

pokud to blbě vysvětluji zkuste mne opravit nebo se zeptat at se snad konečně doberu výsledku a opravy, v servisech kde jsem byl to neumi byly to vyhozené peníze ---

děkuji

doplněno 31.08.15 18:35:

video od studeného do horkého motoru z diagnostiky


Datum: 31.08.15 20:53

má ten motor snímač klepání? jestli jo tak ho zkus odpojit a koukni, jestli bude ten předstih ještě tolik lítat

Ohodnoceno: 0x
 
Datum: 31.08.15 21:21

děkuji za odpoved ano má snímač klepání zkusím na vhjílu odpojit a jezdit a zmerim to zase od studena zda bude predstih tak moc lítat...řj tim predstihem neco koriguje ale co? po zahřátí již predstih nelita...nebo koriguje ten okamžik kdy LS se na chvili zastavila na 40 mV-chudá směs..uvidíme zkusím a napíšu.

Datum: 01.09.15 00:16

jeste jedna zajimava vec napeti na LS .mereno voltmetrem primo u ni je o 30 procent vyšší nez co ukazuje řj přes diagnostiku, má to tak být nebo je v něčem chyba? kabely od LS k řj jsem měřil a vypadaji ok odpor cca 0, 1 ohm...

Datum: 02.09.15 17:43

nemuzou tobýt pricpané vstřikyvstřikovací trysky? motor krom toho ranního výpadku jede jinak normálne i do kopce atd..akorát např když jedu rovne cca 95 km(h dlouhý úsek rovnoněrnou rychlostí po rovině, tak když dle pedálu plynu přidám cca půl centáku na jeho pohybu tak se nic na rychlosti auta neprojevi, az kdyz dám více plynu, takže při této rychlosti muzu hýbat s plynovou pedálem trošičku a auto neraguje na to zda jsem ubral nebo přidal...

zatím nikdo neporadí? viz text od začátku vláka?.

Od: asd1
Datum: 03.09.15 09:35

Teoreticky ano, ale to by dělalo furt a ne jen občas, motor by chudou směs měl trvale. Bylo by to vidět na svíčkách, motor by měl menší výkon. Na datech by asi byla vidět korekce, možná chvíli trvá než zkoriguje proto za studena po přidání plynu zdechne? Biosložky v benzínu dělají usazeniny "pryskyřice", ale spíš u delší odstávky, v provozu ne... Benzín bez biosložek + aditivum na vyčištění asi nic nepokazí...

Problém bude určitě chudá směs a to pouze v ten okamžik = moc vzduchu nebo málo benzínu. Ale proč to tak je, to bude špek pro opravdu dobrého servisáka.

Když vidim co se všechno měnilo, tak si říkám že jak se objeví poodbný problém a není to drobnost, tak je lepší nepatlat se s tim, ale vyměnit buď komplet motor nebo celý auto...

Ohodnoceno: 2x
 
Datum: 03.09.15 11:58

už jsem tomu věnoval tolik času že to musím vyřešit, pokud by tu nekdo byl kdo má potřebné vybavení-osciloskop případně zařízení pro záznam z jizdy co se děje v ten který okamžik, nebo jen má zkušenosti a uměl by to zjsiti, prosím nechť se ozve, dojel bych...v běžném servise to neumí...

Od: reni®
Datum: 04.09.15 10:00

zkuste tady, nemám s nima zkušenosti ale za pokus nic nedáte.

http://www.fcd.eu/list.aspx?id=333

doplněno 04.09.15 10:39:

teď jsem zjistil že to asi nebude to pravé, je pouze pro profiky.

Chtělo by to servis vybavený tímto: http://diagnostikavozu.cz/dia…r-zaznam-dat-za-jizdy-62.html

Ohodnoceno: 0x
 
Datum: 10.09.15 23:40

děkuji za odpovedi, já mám na peugeotu starší velký konektor asi tam neopujde dát nebo nebude fungovat to zařízení pro záznam hodnot-případně zda s tím má někdo zkušenost - KFX motor 1.4i 1997,

dále jsem zjsiti že potenciometr škrtící klapky muze být vadný když měřím odpor z jedné strany tak stoupá a z druhé strany klesá jenže: otáčím kolečkem tak klesá a najednou na chvilku odpor stoupá pak zase klesá... sehnal jsem starší na zkoušku a motor již nezdechne ale stejně při rozjezdu na chvili zakucká, přidusí se a lehce střelil do výfuku...ale je to lepší než to bylo..musím dále bádat.. děkuji

Od: asd1
Datum: 11.09.15 09:43

To může být ono - podle nastavení klapky dávkuje palivo a když je signál jiný než má být tak dávka paliva neodpovídá skutečné poloze klapky = chudá směs a zdechnutí... Reset ŘJ po změně potenciometru byl?

Ohodnoceno: 0x
 
Datum: 14.09.15 21:03

ano reset byl jednak odpojenim baterky jednak pres diad lexia, motor ted jede lépe, ale porád při prvním startu trochu zaškube při rozjezdu, ale zatím nezhasne... dal jsem tam jiný stejný ale použitý potenciometr, auto jeste delá nove tu vec, že při vyřazení občas neudrží vyolnoběh a zhnoupe se až hodne pod volnobězné otáčky napr jedu, vyřadím a otačky klesnou až k téměř zhasnutí vzápětí se ale ihned srovnají...předtím to neudělalo nikdy... krokáč jsem taky dával nový, jeste to muze být snímač tlaku ale dle diag ukazuje normální hodnoty, ale muze být nějak načatý?

Datum: 21.09.15 23:50

ahoj všem, rozdelal jsem kryt nad sberným potrubím výfuku, dále jsem dal do knocového výfuku hadici a starý vysavač aby to do výfuku foukalo, kolem lambda sondy jsem nanesl jarovou vodu a začalo tu bublat...jak je LS tak je tam přivařen kroužek se závitem na LS a mezi trubkou výfukem a tím kroužkem to bublá, z obou stran...je tam nějaká mikrotrhlina, dále to bubla z tesneni mezi parožím a prvním dílem výfuku viz foto., když ale studený motor nastatruji tak to kolem nebublá, pak už se to ohřeje a není možné to zkusit zda výfukové plyny unikají přes tu trhlinu a tesnení..je to tedy možná závada která mne trápí celou dobu? Dá se ta trhlina zavařit nebo nový díl výfuku? jaké použít tesnení mezi výfuk a paroží?

a ještě otázka lupe mi ten plechový kryt paroží jak se ochlazuje-lupání jak se ochlazuje ten plech, dá se to nějak odstranit? Auto když chladne tak lupe, jsou to šupy jak hrom...jak když chladne stará trouba plynová...

díky moc

 

Datum: 22.09.15 19:38

jen mi vrtá hlavou proc bublinky šly kdyz jsem doukal vysavačem do výfuku a nešly když jsem pustil motor (dokud se potrubí neohřalo -pak již se jarová voda vypadřuje) zda tedy tan prunik vzduchu neni jen při poštění vzduchu a při behu motoru se neprojeví? diky

Od: asd1
Datum: 23.09.15 08:39

Vysavač dá větší tlak. Od motoru má výfuk volný konec a tlak je malý na to aby to bublalo (když ucpete konec výfuku tak nejspíš bublat začne). V každém případě netěsnosti tam jsou, před lambdou se může měnit složení spalin, lambda pak nedává správné hodnoty...

Ohodnoceno: 0x
 
Datum: 28.09.15 03:10

tak jsem dal nové tesnení mezi hlavou a parožím, mezi parožím a prvním dílem výfuku a když jsem zkusil jarovou vodu a vysavač opět to bublalo... tak nevím kde je chyba...dosedací plochy jsou čisté ... dá se dát nějaký tmel k plechovému tesnení? Někdo říkal od Bosalu ale jiní zase že se vydrolí, nebo jak lépe utesnit tyto dva spoje? Při normálním chodu motoru na volnoběh tama neni vidno že unikají spaliny...chci to jen mít perfektní aby LS nebrala špantý signál kvuli pruniku vzduchu...

dále mezi prvním dílem výfuku-potrubí a katalyzátorem je spoj s drátovým tesnení-dal jsem nové a kolem to teď prdí...sedne si to? Nebo co s tím? dekuji

Datum: 03.08.16 23:47

Tak bádání pokračuje ...diag hlásí závada autoadaptace regulace bohatosti směsi – horní doraz...

Co to je horní dotaz jaké to jsou hodnoty – chudá či bohatá smes nebo nejaké čísla nějaké tabulky, mapy?

Další otázka:

Při jízde a při brzdení motorem tj noha z plynu se palivo nevstřikuje cas vstriku je 0 ms to je správně, jaké ale hodnoty má mít ale LS při tom ději? Taky 0 V nebo něco ukazuje? Mi to ukazuje 0 V což je logické ale nekdy to ukáže 20 nebo 40 mV nechápu to, (např při jizde z kopce bez plynu-brzdení motorem), dokáže to někdo vysvětlit?

diky

 

 

 

 

Přihlásit se k odběru odpovědí z této otázky:

Neneseme odpovědnost za správnost informací a za škodu vzniklou jejich využitím. Jednotlivé odpovědi vyjadřují názory jejich autorů a nemusí se shodovat s názorem provozovatele poradny Poradte.cz

 
Copyright © 2004-2016 Poradna Poradte.cz. Všechna práva na poradně Poradte.cz vyhrazena.