Alfa Romeo 156-světla, problém

Od: Datum: 01.08.15 16:52 odpovědí: 2 změna: 01.08.15 18:57

Kamarád mi dal do opravy závadu se kterou jsem se ještě nesetkal. Po montáži tažného u AR 156 1.9 JTD mu pořád praská zadní pravá potkávačka, a v klidovém režimu (i když je zamknuto) lehce svítí levá přední obrysovka, takže se musí vytahovat baterka aby auto ráno nastartovalo. A na palubovce svítí kontrolka špatné žárovky. Má někdo k dispozici schémata, nebo rady kde začít? Měřením jsem zjistil, že proud jde po pojistku, po vytažení světlo vpředu zhasne, a pojistka je společná se zmiňovaným zadním světlem. Kdyby byl špatný spínač tak by svítily všechny, ale světla jdou rozsvítit, až po otočení klíčku. Díky za rady :)


Seznam odpovědí:
 
moment čekejte prosím, probíhá přenos dat...
Zobrazení struktury odpovědí v otázce
Skrytí struktury odpovědí v otázce
Zobrazení struktury odpovědí v otázce

 

Odpovědi na otázku:
Datum: 01.08.15 18:29
avatar

pokud se tak stalo až po montáži TZ bude problém ve špatně zapojené elektroinstalaci TZ

zkus to tažný odpojit jestli problém zmizí

Ohodnoceno: 0x
 
Od: jack®
Datum: 01.08.15 18:57

Takže jsem se dostal dál. I po odpojení tažného je zadním problémovém světle je pořád voltáž taková jaká na baterce, ale po zapojení žárovky (zátěž) už do něj voltáž nejde. Nejde ale ani rozsvítit spínačkou. Jinak všechny světelné systémy jsou funkční. Mám podezření že se někde asi ve svazku spekly kabely když byl větší odběr (vozík)

 

 

Přihlásit se k odběru odpovědí z této otázky:

Neneseme odpovědnost za správnost informací a za škodu vzniklou jejich využitím. Jednotlivé odpovědi vyjadřují názory jejich autorů a nemusí se shodovat s názorem provozovatele poradny Poradte.cz

 
Copyright © 2004-2016 Poradna Poradte.cz. Všechna práva na poradně Poradte.cz vyhrazena.