Nisan Patrol startování

Od: Datum: 31.10.14 18:41 odpovědí: 9 změna: 31.10.14 21:46

Dobrý den, tchán má problém.Má Nisan Patrol diesel.Když se to auto zahřeje nejde pak nastartovat.Za studena chytá nadrc.Neví někdo čím by to mohlo být.

Předem děkuji za odpověď.


Seznam odpovědí:
 
moment čekejte prosím, probíhá přenos dat...
Zobrazení struktury odpovědí v otázce
Skrytí struktury odpovědí v otázce
Zobrazení struktury odpovědí v otázce

 

Odpovědi na otázku:
Datum: 31.10.14 19:15
avatar

odpoj čidlo teploty a startuj pokud chytí máš jasno

a pokud nepomůže ani nový čidlo dá se udělat taková vychytávka na dočasné oblbnutí čidla teploty při startu na nissanu sem to sice ještě nedělal ale dieslový koncern a oply mi na to startujou bez problémů

http://www.club-opel.com/foru…udenych-startu-u-dieslu-44797

Ohodnoceno: 0x
 
Datum: 31.10.14 19:23

Zkusím se na to kouknout.Díky za radu

Od: k2
Datum: 31.10.14 19:16

Co znamena "nejde nastartovat"? Netoci starter? Toci, ale pomalu? Vubec nema snahu chytnout, nebo blafe, ale nechytne?

Ohodnoceno: 0x
 
Datum: 31.10.14 19:22

Točí parádně.Ale ani neblafne.jen točí.

Datum: 31.10.14 19:24

To je jako věštění z křišťálové koule. Zkus to trochu upřesnit. Co to dělá? Co dělá startér? Jinak to čidlo teploty je dobrý začátek.

Ohodnoceno: 0x
 
Datum: 31.10.14 19:28

Nevím jak bych to měl víc upřesnit.Startér normálně točí.Baterka je taky v pohodě.Jen když takhle nejde nastartovat tak ho musím nechat trochu vychladnout.Pak nastartuje sice s těží, ale jo.

Datum: 31.10.14 20:40

Řešil jsem u Iveca 3.0 HPT. Studené starty bez problémů, zahřátý motor naskočil až po dlouhém točení startéru nebo po ochladnutí, postupně se zhoršovalo. Vyřešila to výměna dvou vstřikovačů.

Ohodnoceno: 0x
 
Datum: 31.10.14 21:43
avatar

U klasiky ,motorů XUD ,toto může dělat mj. "vychozené" vstř.čerpadlo.Identifikace-čerpadlo ,když nechce motor chytit,je vše zahřáté,se poleje studenou vodou,jen čerpadlo! a pokud pak chytne,je to jesné čerpadlo téměř odešlo do věčných lovišť!

Ohodnoceno: 0x
 
Od: trtr
Datum: 31.10.14 21:46

Zdravím, kamarádovi na sice na Renaultu 1.5 Dci, to dělala špatná membrána v čerpadle. Takže bych kouknul na to čerpadlo.

Ohodnoceno: 0x
 

 

 

 

 

Přihlásit se k odběru odpovědí z této otázky:

Neneseme odpovědnost za správnost informací a za škodu vzniklou jejich využitím. Jednotlivé odpovědi vyjadřují názory jejich autorů a nemusí se shodovat s názorem provozovatele poradny Poradte.cz

 
Copyright © 2004-2016 Poradna Poradte.cz. Všechna práva na poradně Poradte.cz vyhrazena.