Autorádio hlásí PROTECT co s tím?

Od: Datum: 02.09.14 17:47 odpovědí: 8 změna: 03.09.14 13:38

Mám problém se svým rádiem JVC KD-R311 a to ten, že když normálně zapnu zapalování, tak mi to automaticky se vždy zaplo a hrálo, ale po tom, co jsem odpojil baterku a znovu zapojil, tak mě to rádio vyhodilo tuto chybu "PROTECT" Neví někdo co s tím?
V manuálu jsem se dočetl o tom, že by to mohlo být ve vodičích, ale v těch to není, týden předtím jsem tam dával nové repro do plata a natáhnul jsem nový kabely 2,5mm... a ISO kostku jsem dával rovnou taky novou. Takže v tom to asi nebude. Ale je možné že to je tím, že jsem omylem prohodil "+" a "-" a týden jsem na to normálně hrál, ale to snad neodpálilo rádio... Teď je polarita správně na všech reprácích, kontroloval jsem to... Kdyžtak přidám video, ale je to asi zbytečné, prostě se rozsvítí nápis PROTECT... Ale když je ISO kostka vypojena a je zapojena jen půlka a to ta napájecí, tak rádio do PROTECTu nespadne. Takže už nevím co s tím :- ... Díky za veškeré raady


Seznam odpovědí:
 
moment čekejte prosím, probíhá přenos dat...
Zobrazení struktury odpovědí v otázce
Skrytí struktury odpovědí v otázce
Zobrazení struktury odpovědí v otázce

 

Odpovědi na otázku:
Datum: 02.09.14 18:00

To rádio po tobě chce, abys vložil bezpečnostní kód.

Ohodnoceno: 0x
 
Datum: 02.09.14 18:18

Nikdy to neudělal a několikrát jsem baterku už odpojoval... A není kódovaný

Datum: 02.09.14 18:28
avatar

Pravdepodobny zkrat na vodicich. Bud znovu zkontroluj kabely, radio restartuj a vyzkousej znovu. Popripade vyzkousej odpojit repro.

doplněno 02.09.14 18:31:

resetovaci sdirka je pod vyjimatelnym panelem.

Ohodnoceno: 0x
 
Datum: 02.09.14 18:35

To už jsem zkoušel : a nic...

Datum: 02.09.14 18:37

Ještě jsem našel toto, ale to nvm no... http://www.askpedia.com/q/351…JVC_KDS27_OUT_OF_PROTECT_MODE

Od: nickys
Datum: 02.09.14 20:59

Dyť to tam píšou jasně, odstraňte zkrat na repro a resetujte jednotku. Takže asi přetížení na koncáku. Blbě zapojený repro.

Ohodnoceno: 0x
 
Datum: 02.09.14 22:04

Jedno repro bylo opačně, to jsem otočil a resetoval, ale stále nic :

Datum: 03.09.14 13:38
avatar

zeptám se- když to tedy hlásí poruchu na reproduktorech-mají ty reproduktory správné ohmi hodnoty pro to rádio nebo nemáte tam namontovány nějaké serepetičky mezi těmi reproduktory a radiem...

Ohodnoceno: 0x
 

 

 

 

 

Přihlásit se k odběru odpovědí z této otázky:

Neneseme odpovědnost za správnost informací a za škodu vzniklou jejich využitím. Jednotlivé odpovědi vyjadřují názory jejich autorů a nemusí se shodovat s názorem provozovatele poradny Poradte.cz

 
Copyright © 2004-2016 Poradna Poradte.cz. Všechna práva na poradně Poradte.cz vyhrazena.