Vag - cvakání

Od: Datum: 05.02.14 17:21 odpovědí: 2 změna: 05.02.14 18:13

Zdravím. Nedávno jsem si nainstakoval VAG a koupil kabel. Vše v pohodě, něco jsem si dokonce i nastavil a dobrý *palec* . Ale dneska, když jsem si auto napíchl, tak jsem si všiml jedné věci: Dříve se mi vždycky při komunikaci s řídící jednotkou ozývalo takový jakoby potichý "cvakání". Dělalo to při každém připojení, tak jsem si myslel, že to tak má dělat. Ale dneska už to i po připojení nedělalo... Není něco špatně? Byl to zvuk takovej prostě cvakání relátka, nebo tak něco. Tak jestli jsem něco nezkazil/nerozbil/nespálil... Díky


Seznam odpovědí:
 
moment čekejte prosím, probíhá přenos dat...
Zobrazení struktury odpovědí v otázce
Skrytí struktury odpovědí v otázce
Zobrazení struktury odpovědí v otázce

 

Odpovědi na otázku:
Datum: 05.02.14 18:06

Já to u Felicie MPi 1.3 pozoroval taky. Zjistil jsem, že to potichoučké lupání dělá piezo pípák na světla zabudovaný v přístrojové desce zezadu (budíky zezadu). Relátka to na 100% nedělají.

To by jsi poznal. Dej ve Vagu -COM Motor a pak test akčních členů. Bude ti cvakat AGR ventilu nádobky s uhlím a pak relátko palivového čerpadla (+ čerpadlo přerušovaně čerpat). (tedy u té Feldy či Favorita s Bosch či Siemens jednotkou)

doplněno 05.02.14 18:27:

Sám netuším...

Mě to cvakalo, když probíhala komunikace s jednotkou (tedy spíš potichu lupkalo).

Ohodnoceno: 0x
 
Od: vagcom
Datum: 05.02.14 18:13
Dobře, ale jakto že už to nedělá?

 

 

Přihlásit se k odběru odpovědí z této otázky:

Neneseme odpovědnost za správnost informací a za škodu vzniklou jejich využitím. Jednotlivé odpovědi vyjadřují názory jejich autorů a nemusí se shodovat s názorem provozovatele poradny Poradte.cz

 
Copyright © 2004-2016 Poradna Poradte.cz. Všechna práva na poradně Poradte.cz vyhrazena.