Problém s VAGem

Od: Datum: 25.03.13 13:11 odpovědí: 10 změna: 11.04.13 14:41
avatar

Zdravim, snažil jsem se změřit váhu vzduchu a tlak turba, ale zjistil jsem, že se do ŘJ motoru při nastartovaném motoru (při vypnutém motoru pouze zapnutém zapalování se tam dostanu) ani nedostanu a vypíše to chybu, která je vidět na obrázku. Na obrázku je i mé nastavení VAGu a tuto stejnou chybu mi to dělá i u dalších ŘJ myslím si, že u rádia (není originální, takže asi logické) a vím, že u klimatronicu mi to dělalo také + ještě u nějakých dalších. VAG verzi mám 304 a kabel KKL takový modrý z aukra.

Neví někdo co s tím? Je to nějakou špatnou verzí VAGu? Nebo to tenhle kabel nesežere? Má s tím někdo zkušenost? Zkoušel jsem různé nastavení COM portu co jsem se dočetl o této chybě na internetu, ale nic nepomohlo.

Auto: Passat 1.8T

Obrázky:

nastavení - http://imgworld.cz/7Z7Lu8ju4C.JPG
chyba - http://imgworld.cz/InqFxIFG4m.JPG

doplněno 25.03.13 16:51:

Ještě bych chtěl doplnit ať nemusím zakladat nové téma, tak po zapnutí klíčku začne takové bzučení neví někdo co to je?


Seznam odpovědí:
 
moment čekejte prosím, probíhá přenos dat...
Zobrazení struktury odpovědí v otázce
Skrytí struktury odpovědí v otázce
Zobrazení struktury odpovědí v otázce

 

Odpovědi na otázku:
Od: axus®
Datum: 25.03.13 14:11
avatar

To je typicky kabelem (takovym modrym z aukra:) )

Tyhle shit kabely maji male prenosove rychlosti (simulujou seriovy port nebo maji proste malou prenosovou kapacitu), takze zatimco pri vyplem motoru se vse v pohode nacte (nepromenne ulozene hodnoty), tak pri behu motoru kabel nestaci prommenne hodnoty prenaset.

Nebo to mas vazne napichle fyzicky pres seriovy port :) (Asi ne...)

Ohodnoceno: 0x
 
Datum: 25.03.13 23:01
avatar

divne me jde vse ... zkus jinou verzi programu

Ohodnoceno: 0x
 
Datum: 26.03.13 08:32
avatar

Co používáš za program či jakou verzi VAGu? A kabel máš ten stejný? A ještě nastavení VAGu jaké máš.

Datum: 26.03.13 11:02

304ka je v pohodě na zakladni diagnostiku

Ohodnoceno: 0x
 
Datum: 26.03.13 15:38
avatar

Budu rád za další názory + ať nemusím zakladat o nové téma Neví někdo co by mohlo být to bzučení? Tady jsem udělal video na kterém je to dobře slyšet.

Odkaz:


Datum: 27.03.13 08:34
avatar

Nikdo netuší?

Datum: 10.04.13 19:31
avatar

Napadně ještě někoho něco?

Datum: 10.04.13 19:54

zkoušel jsi vypínat ventilátor?

doplněno 11.04.13 06:20:

tak víš aspon odkud to vychází? jestli z podpalubky nebo z motorového prostoru? máš climatronic? chce to trochu pátrat

Ohodnoceno: 2x
 
Datum: 10.04.13 23:09
avatar

Samozrejme.

Datum: 11.04.13 14:41
avatar

Mám Climatronic a je to prá nějaký ventilátor v něm asi nejspíše. Ale ještě by mě zajímalo něco k problému s tím VAGem.

 

 

 

 

Přihlásit se k odběru odpovědí z této otázky:

Neneseme odpovědnost za správnost informací a za škodu vzniklou jejich využitím. Jednotlivé odpovědi vyjadřují názory jejich autorů a nemusí se shodovat s názorem provozovatele poradny Poradte.cz

 
Copyright © 2004-2016 Poradna Poradte.cz. Všechna práva na poradně Poradte.cz vyhrazena.