Příčiny zkratu na autobaterii

Od: Datum: 26.02.13 19:09 odpovědí: 7 změna: 26.02.13 20:08

Ráno jsem nenastartoval svou Corsu TD baterka uplně vybitá. Tak jsem dal nabíjet náhradní a dal tam náhradní. Druhý den, stejný problém navíc napětí 9V. Multimetrem jsem zjistil, že je na připojovacích kabelech zkrat. Neví někdo, čím by to mohlo být? (vizuální kontrola nezjistila mechanické poškození kabelů) Děkuji za odpověď. parkuju venku a bylo dost vlhko.


Seznam odpovědí:
 
moment čekejte prosím, probíhá přenos dat...
Zobrazení struktury odpovědí v otázce
Skrytí struktury odpovědí v otázce
Zobrazení struktury odpovědí v otázce

 

Odpovědi na otázku:
Datum: 26.02.13 19:26
avatar

Tak mě napadlo, kuny se v okolí náhodou nevyskytují, protože těm kabely chutnají a dostanou se i do míst kam není vidět.

Ohodnoceno: 0x
 
Datum: 26.02.13 19:29
avatar

No, myslím že zkratu byste si moc dobře všimnul už při připojování a strach by Vám nedovolil. Nemůže být příčinou nějaký poškozený spotřebič? Vytahejte pojistky a postupně přidávejte a zkoušejte odběr.

Navíc si myslím, že zkrat by baterku vybil do úplné nuly a zničil ji.

Ohodnoceno: 1x
 
Datum: 26.02.13 19:34
avatar

k tomu skratu dej do serie s baterií ampérmetr a měř co to bere v klidovým stavu jak je to víc jak 30mA je třeba hledat kde je problém

k tý baterii mám pocit že prostě odešla jak je stará? jestli si jí nabíjel a po nabití má 9V je na vyhazov

Ohodnoceno: 0x
 
Datum: 26.02.13 19:50
avatar

tak okud je tam vyloženě zkrat tak tam ampermetr ani nestrkat... , kdyby byl zkrat v jištěných obvodech, vypálila by se pojistka a při druhé baterii by se to nestalo.

Podle mě obylem máte zapnutý nějaký spotřebič...

Ohodnoceno: 1x
 
Od: minoo
Datum: 26.02.13 19:52

Po připolení mínusu baterie se vytahuje oblouk. Navíc při odpojených kontaktech jsem a - proměřoval bzučákem. Po připojení nově nabité baterky jde napetí pěkně dolů netvrdím, že je tam nulovej odpor= zkrat ale nekonečno tam není ani zdaleka :( .

Napadlo mě, buď jde ještě před pojistkama napětí někde na kostru, a nebo neco jinýho? Kuna to mohla být samozřejmě taky ale za motor nevidím.

Datum: 26.02.13 19:57
avatar

skusit odpojit nejdřív přívod z alternátoru a koumat jestli problém trvá či ne a pak odpojit přívod od startéru a opět koumat zda problém mizí či ne

mohla se třeba prošvihnout náká dioda v altíku i když kdyby něco s toho šlo do skratu hřáli by se kabely a dost

Ohodnoceno: 0x
 
Od: minoo
Datum: 26.02.13 20:08

dík za typ zkusím to poodpojovat a uvidíme jetli se chybka ukáže.

 

 

 

 

Přihlásit se k odběru odpovědí z této otázky:

Neneseme odpovědnost za správnost informací a za škodu vzniklou jejich využitím. Jednotlivé odpovědi vyjadřují názory jejich autorů a nemusí se shodovat s názorem provozovatele poradny Poradte.cz

 
Copyright © 2004-2016 Poradna Poradte.cz. Všechna práva na poradně Poradte.cz vyhrazena.