Vadný termostat u Felicia 1.3 MPi

Od: Datum: 02.12.12 19:23 odpovědí: 3 změna: 03.12.12 07:34
avatar

Dobrý večer, u Felicie se mi dlouho ohřívá motor na provozní teplotu. Tu dosáhnu až po delší jízdě a taky topení tomu odpovídá(při nižší teplotě míň topí). Jakmile dosáhne temostat provozní teplotu, udržuje ji a motor se nepřehřívá.Zpočátku jsem si myslel, že je špatné čidlo, koupil jsem nové, ale zbytečně .Asi dvě jízdy to chodilo normálně a pak to začalo znovu. Než koupím nový, chci se zeptat, jestli je to opravdu termostatem? Nestačí ho jen vyčistit? A jak postupovat při výměně? Děkuji.


avatar
Upozornění
Tato otázka je 4 roky bez odpovědi a proto byla uzavřena.
Máte-li podobnou otázku, a nenašli jste vhodnou odpověď, založte novou otázku.
Seznam odpovědí:
 
moment čekejte prosím, probíhá přenos dat...
Zobrazení struktury odpovědí v otázce
Skrytí struktury odpovědí v otázce
Zobrazení struktury odpovědí v otázce

 

Odpovědi na otázku:
Datum: 02.12.12 19:46
 

a co na něm chcete čistit? tak jde to jednoduše ověřit.. nastartujte a nechte motor běžet... jak se bude motor postupně zahřívat, tak musí být obě hadice chladiče studene.. pokud jsou teplé a teplota je pořád dole tak je špatný termostat.. ten by měl otvirat někde kolem 80-90... zaleží jestli je to čidlo ok.. muže byt chyba v elektroinstalaci.

Ohodnoceno: 3x
 
Datum: 02.12.12 19:52
 
avatar

novej termostat nejlépe od Wahleru a nezapomenout na nový těsnění

Ohodnoceno: 2x
 
Datum: 03.12.12 07:34
 
avatar

Díky za rady, dnes ho jdu kupovat...

 

Neneseme odpovědnost za správnost informací a za škodu vzniklou jejich využitím. Jednotlivé odpovědi vyjadřují názory jejich autorů a nemusí se shodovat s názorem provozovatele poradny Poradte.cz

 
Copyright © 2004-2016 Poradna Poradte.cz. Všechna práva na poradně Poradte.cz vyhrazena.