Zapojil jsem autorádio a repráky šumí

Od: Datum: 10.05.12 10:45 odpovědí: 11 změna: 20.06.12 14:24

Dobrý den, potřeboval bych poradit s novým autorádiem. Koupil jsem si autorádio Hansenn 9016, zapojil do auta (Peugeot 206) a vše chodí dobře až na jednu věc. Vždy když jde do rádia šťáva repráky šumí, a to i když je rádio vypnuté nebo ztlumené...přestane to teprve když do něj nejde žádná elektrika. Zkoušel jsem dát zpět staré rádio a tam to bylo v pohodě, ale jak jsem namdal nové problém se znovu objevil. Přehazovat kabely jsem nezkoušel, protože jsou zalité v izo konektorech. Když je rádio puštěné tak ten šum není vůbec znát, ale jakmile třeba vypnu zvuky a motor, tak jsou slyšet a to mi vadí...nevíte prosim někdo co s tím?


avatar
Upozornění
Tato otázka je 4 roky bez odpovědi a proto byla uzavřena.
Máte-li podobnou otázku, a nenašli jste vhodnou odpověď, založte novou otázku.
Seznam odpovědí:
 
moment čekejte prosím, probíhá přenos dat...
Zobrazení struktury odpovědí v otázce
Skrytí struktury odpovědí v otázce
Zobrazení struktury odpovědí v otázce

 

Odpovědi na otázku:
Od: au1
Datum: 10.05.12 10:48
 

proč to řešíš, když hraje hudba, tak to není slyšet?
btw zřejmě ti něco ruší signál, může to být cokoliv eletrickýho, zkus všechno povypínat, světla, větrák, prostě všechno. Přinejhorším zkus koupit za pár ká filtr, kdysi jsem ho zkoušel,ale bylo to naprd. Ještě ho mám doma :D

 
Od: au1
Datum: 10.05.12 10:50
 
 
Datum: 10.05.12 11:07
 
avatar

Ne, je to vadným rádiem, kdy je se nevypne zesilovač a je trvale v provozu. Dělalo mi to doma taky jedno rádio, musel jsem si k němu dát vypínač, protože ono to slabé šumění při vypnutém rádiu docela dost vybíjelo baterku.

Ohodnoceno: 2x
 
Od: davidk
Datum: 10.05.12 12:04
 

A k tomu vypínači kam přesně bych ho měl umístit a jak?

Datum: 10.05.12 12:06
 
avatar

na napájení, tedy na +12V přívod :)

 
Od: davidk
Datum: 10.05.12 12:11
 

Dobře, děkuji za pomoc :D

Od: prchlic9*
Datum: 19.06.12 20:25
 

Koukám kvalitka.. taky jsem si pořídil tohle rádio a po zapojení stejný problém.. mohl by jste mi tedy někdo podrobněji popsat jak se toho zbavit? Co k tomu potřebuju atd.. Jeden rádce napsal filtr další že vypínač nějak nevím co a jak proto prosím o radu..
předem díky
 
Od: prchlic9*
Datum: 19.06.12 17:58
 

Koukám kvalitka.. taky jsem si pořídil tohle rádio a po zapojení stejný problém.. mohl by jste mi tedy někdo podrobněji popsat jak se toho zbavit? Co k tomu potřebuju atd.. Jeden rádce napsal filtr další že vypínač nějak nevím co a jak proto prosím o radu..

předem díky

 
Datum: 19.06.12 21:02
 

Vypínač se v tomto případě dává na stálé +12V:

http://www.feliciaklub.cz/navody/zapojeni-autoradia.html

kontak 4 oranžový a na 7 je +12V jen při zapnutí klíčku, takže skontrolovat, jestli to není přehozené (7 za 4) a na 4 dát vypínač, ať se baterka nevybije.

Nebo jiné rádio. Takový Blaupunkt z vrakáče nebo na inzerci je furt lepší, než sencor za pár šupů s ...

doplněno 20.06.12 13:07:

Je to špatně, červený má dávat napětí jen při otočení klíčku do polohy zapalování a oranžoví je stálé +, které rádio využívá na uchování paměti naladěných stanic.

 
Od: prchlic9*
Datum: 20.06.12 10:11
 

A jak to má být ohledně kabelů? Jen jeden má dávat pořád napětí? Mě totiž dávají 2. jak červený tak oranžový.. a žlutý jen když jsou zapnutá světla... To je asi špatně né?

 
Od: prchlic9*
Datum: 20.06.12 14:24
 

Tak jsem to vyřešil tak, že jsem to stálé napětí nechal na to pamatování pamětí a místo na spínačku jsem to hodil na světla stejně se musí pořád svítit takže když rozvítím tak můžu používat radio nevadí to ničemu snad ne?

červený drát jsem pečlivě oizoloval a nechal ho tam.. nezapojený

 

 

 

 

Neneseme odpovědnost za správnost informací a za škodu vzniklou jejich využitím. Jednotlivé odpovědi vyjadřují názory jejich autorů a nemusí se shodovat s názorem provozovatele poradny Poradte.cz

 
Copyright © 2004-2016 Poradna Poradte.cz. Všechna práva na poradně Poradte.cz vyhrazena.